

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="is" lang="is" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">

<head id="ctl00_ctl00_Head1"><title>
	Pressan.is
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="generator" content="WebMaster (www.webmaster.is) by TM Software (www.tmsoftware.is)" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script src="/bundles/modernizr?v=inCVuEFe6J4Q07A0AcRsbJic_UE5MwpRMNGcOtk94TE1"></script>
<link href="https://fonts.googleapis.com/css?family=Merriweather:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" rel="stylesheet" /> 
	
	<script type="text/javascript">var _sf_startpt = (new Date()).getTime()</script>
		<link href="/bundles/css?v=dHOvhGoGgJlAJzPa3qNfiZFxWsPGU994cT9EKQOrVJQ1" rel="stylesheet"/>
<link href="/bundles/cssold?v=LXs_j1ENKt3sisRv1UGriHFJbyH3irHmje3RRmd7SOU1" rel="stylesheet"/>

<meta property="og:title" content="Þetta ættir þú ekki að birta á Facebook" /><meta property="og:site_name" content="Pressan.is" /><meta property="og:url" content="http://www.pressan.is/frettir/lesafrett/thetta-aettir-thu-ekki-ad-birta-a-facebook" /><meta property="og:type" content="article" /><link rel="image_src" href="http://www.pressan.is/ImageHandler.ashx?ID=82d1407c-b927-4091-9905-5cadf90185e1&amp;type=w500" /><meta property="og:image" content="http://www.pressan.is/ImageHandler.ashx?ID=82d1407c-b927-4091-9905-5cadf90185e1&amp;type=w500" /><meta name="description" content="Sumt er ekki til þess fallið að birta á Facebook og þar með deila með umheiminum. Aðallega út af því að þetta fer í taugarnar á sumum og lítur einfaldlega út fyrir að vera mont og ekkert annað. En samt sem áður birta margir ýmislegt á Facebook sem..." /></head>

<body id="two-col-sub" class="">

		<!-- Begin comScore Inline Tag 1.1302.13 -->
		<script type="text/javascript">
				// <![CDATA[
				function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
				udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=pressan');
				// ]]>
		</script>
		<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=pressan" height="1" width="1" alt="*"></p></noscript>
		<!-- End comScore Inline Tag -->

		<form name="aspnetForm" method="post" action="./thetta-aettir-thu-ekki-ad-birta-a-facebook" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwMzIzOTA4OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgPBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMTQkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAsAAgtkZGRmAv////8PZAUbY3RsMDAkY3RsMDAkTWVudTEkTGlzdFZpZXcxD2dkBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDgkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAoAAgpkZGRmAv////8PZAUwY3RsMDAkY3RsMDAkY3BoTWFpbiRjcGhNYWluJE5ld3NQcmV2aWV3MSRsdk5ld3MyDzwrAA4DCGYMZg0C/////w9kBTNjdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDEkbHZOZXdzTGlzdFdlZWsPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFL2N0bDAwJGN0bDAwJGNwaFJpZ2h0JHdTaWRlYmFyMSRjdGwwMyRsdk5ld3NMaXN0DxQrAA5kZGRkZGRkPCsACgACCmRkZGYC/////w9kBTNjdGwwMCRjdGwwMCRjcGhNYWluJGNwaE1haW4kTmV3c1ByZXZpZXcxJGRwTmV3c0xpc3QPFCsABGRkAjICY2QFL2N0bDAwJGN0bDAwJGNwaFJpZ2h0JHdTaWRlYmFyMSRjdGwxMCRsdk5ld3NMaXN0DxQrAA5kZGRkZGRkPCsACgACCmRkZGYC/////w9kBThjdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDEkbHZOZXdzTGlzdFllc3RlcmRheQ8UKwAOZGRkZGRkZDwrAAoAAgpkZGRmAv////8PZAUvY3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDEyJGx2TmV3c0xpc3QPFCsADmRkZGRkZGQ8KwAFAAIFZGRkZgL/////D2QFL2N0bDAwJGN0bDAwJGNwaFJpZ2h0JHdTaWRlYmFyMSRjdGwwNSRsdk5ld3NMaXN0DxQrAA5kZGRkZGRkPCsABwACB2RkZGYC/////w9kBTRjdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDEkbHZOZXdzTGlzdFRvRGF5DxQrAA5kZGRkZGRkFCsAA2RkZAIDZGRkZgL/////D2QFL2N0bDAwJGN0bDAwJGNwaFJpZ2h0JHdTaWRlYmFyMSRjdGwxNyRsdk5ld3NMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMTUkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAUAAgVkZGRmAv////8PZAUvY3RsMDAkY3RsMDAkY3BoTWFpbiRjcGhNYWluJE5ld3NQcmV2aWV3MSRsdk5ld3MPFCsADmRkZGRkZGQ8KwAyAAJjZGRkZgIyZG6jpfpO/TesLs++Z06zQIre3uAclVQMa+dTvQYYfGPN" />


<script src="http://ajax.aspnetcdn.com/ajax/4.5.1/1/MsAjaxBundle.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys)||document.write('<script type="text/javascript" src="/bundles/MsAjaxJs?v=D6VN0fHlwFSIWjbVzi6mZyE9Ls-4LNrSSYVGRU46XF81"><\/script>');//]]>
</script>

<script src="http://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.2.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.jQuery)||document.write('<script type="text/javascript" src="../../Scripts/jquery-2.2.1.min.js"><\/script>');//]]>
</script>

<script src="../../Scripts/respond.min.js" type="text/javascript"></script>
<script src="http://ajax.aspnetcdn.com/ajax/4.5.1/1/WebFormsBundle.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.WebForm_PostBackOptions)||document.write('<script type="text/javascript" src="/bundles/WebFormsJs?v=N8tymL9KraMLGAMFuPycfH3pXe6uUlRXdhtYv8A_jUU1"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
				<script type="text/javascript">
						var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
						document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>

				<script type="text/javascript">
						try {
								var pageTrackerOrigo = _gat._getTracker("UA-9403134-1");
								pageTrackerOrigo._trackPageview();
								var pageTracker = _gat._getTracker("UA-792311-52");
								pageTracker._trackPageview();
						} catch (err) { }</script>

				
				<script src="/bundles/js?v=GWSY-UbLkDsNf2hVrSbfyeKRDfONUZCLQHhFxuuAJYc1"></script>

				<script src="/bundles/react?v=TA2rl2y10Po-g0SoMC2PbzKQUqlXvuu7DWfpjfL6eeI1"></script>

				<script src="/scripts/blazy.min.js"></script>
			<script>
						$(document).ready(function () {
							var bLazy = new Blazy({
								offset: 100 // Loads images 100px before they're visible
							});
						});
			</script>

			<div class="crust">
				<div id="wrapper">
						
  

<div class="randombanner-upperright" >

<div id="ctl00_ctl00_cphUpperRight_RandomBannerUpperRight1_RandomBanner1_divBanner" class="banner bp71">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12258&placement=71&catId=5&artId=99467" target="_blank"><img src="/img/banners/98c6b0bfeb.jpg" alt="(16-20) Þ.Þorgrímsson: Hydrocork - okt"  border="0" /></a>
</div>
</div>


						<hr class="no-disp" />

						

<div id="header">
	<div class="logo">
		<a href="/"></a>
	</div>
	<div class="no-disp">
		<p>
			Beint í<a href="#main-navigation"> leiðarkerfi </a>vefsins.
		</p>
	</div>
	<hr class="no-disp" />
	

<div id="qsearch">
  <h2 class="no-disp">Leit</h2>
	<a href="/leit" title="Leit"><img src="/content/img/search-button.png" /></a>
  
</div> 
	<hr class="no-disp" />
	<div id="menu-button"><span class="burger"></span></div>
</div>


						<div id="menuwrapper">
								<nav id="ctl00_ctl00_Menu1_mainnavigation" class="main-navigation">

  <h2 class="no-disp">Leiðarkerfi vefsins</h2>
  <div class="content">
  
		<ul class="level1"><li class="first c1 "><a href="/Forsida" target="">Forsíða</a></li><li class="c5 current_page parent"><a href="/Frettir" target="">Fréttir</a><a href="#" class="expand"></a><ul class="level2 parent"><li class="first c721 "><a href="http://www.pressan.is/saelkerapressan" target="">Sælkerapressan</a></li><li class="c431 "><a href="http://www.pressan.is/heilsupressan" target="">Heilsupressan</a></li><li class="c843 "><a href="http://www.pressan.is/heimilid" target="">Heimilið</a></li><li class="c282 "><a href="http://www.pressan.is/veidipressan" target="">Veiðipressan</a></li><li class="c807 "><a href="http://www.pressan.is/golfpressan" target="">Golfpressan</a></li><li class="c268 "><a href="http://www.pressan.is/Ithrottir" target="">Íþróttir</a></li><li class="c267 "><a href="http://www.pressan.is/veroldin" target="">Veröldin</a></li><li class="c513 "><a href="http://www.pressan.is/raggaeiriks" target="">Kynlífspressan</a></li><li class="c430 "><a href="http://www.pressan.is/Vedur" target="">Veður</a></li><li class="c844 "><a href="http://www.pressan.is/Landsmalablod" target="">Landsmálablöð</a></li><li class="last c845 "><a href="/Frettir/DV" target="">DV</a></li></ul></li><li class="c3 "><a href="/pressupennar" target="">Pressupennar</a></li><li class="c822 "><a href="http://433.pressan.is" target="">433</a></li><li class="c674 "><a href="http://eyjan.pressan.is" target="">EYJAN</a></li><li class="c669 "><a href="http://www.bleikt.is" target="">BLEIKT</a></li><li class="last c698 "><a href="http://vefir.pressan.is/ordid/" target="">Orðið á götunni</a></li></ul>
  </div>  
</nav>
								<hr class="no-disp" />
								<div id="ctl00_ctl00_RelatedCategories1_sub_navigation" class="sub-navigation">
  <div class="content">
    <div ><ul class="level1"><li class="first"><a href="http://www.pressan.is/veroldin" target="">Veröldin</a></li><li ><a href="http://www.pressan.is/Ithrottir" target="">Íþróttir</a></li><li ><a href="http://www.pressan.is/veidipressan" target="">Veiðipressan</a></li><li ><a href="http://www.pressan.is/Vedur" target="">Veður</a></li><li ><a href="http://www.pressan.is/heilsupressan" target="">Heilsupressan</a></li><li ><a href="http://www.pressan.is/raggaeiriks" target="">Kynlífspressan</a></li><li ><a href="http://www.pressan.is/saelkerapressan" target="">Sælkerapressan</a></li><li ><a href="http://www.pressan.is/golfpressan" target="">Golfpressan</a></li><li ><a href="http://www.pressan.is/heimilid" target="">Heimilið</a></li><li ><a href="http://www.pressan.is/Landsmalablod" target="">Landsmálablöð</a></li><li class="last"><a href="/Frettir/DV" target="_self">DV</a></li></ul></div>
  </div>
</div>
								
	
	<div id="ctl00_ctl00_cphRullugardina_cphRullugardina_RandomBannerRullugardina_divBanner" class="banner bp211">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11296&placement=211&catId=5&artId=99467" target="_blank"><img src="/img/banners/0f202a333e.jpg" alt="Þ. Þorgrímsson: Fibo - ágúst"  border="0" /></a>
</div>


						</div>
						<hr class="no-disp" />
						<div id="sub-wrapper">

								<div id="block_1">
										
										<div class="padding">
												
  
	
	
<script src="/js/fbshare.js" type="text/javascript"></script>

<div class="detail-view">
  <a name="img" ></a>
  <div class="date">17. okt. 2017 - 07:50</div>
  <h1>Þetta ættir þú ekki að birta á Facebook</h1>
  <div id="ctl00_ctl00_cphMain_cphMain_Article1_divNewsItem" class="article-content">
    <div class="newsimg-right">
      <img src="/ImageHandler.ashx?ID=82d1407c-b927-4091-9905-5cadf90185e1&type=w300" alt="" />
    </div>
    <!-- Article Start -->
    <p>Sumt er ekki til þess fallið að birta á Facebook og þar með deila með umheiminum. Aðallega út af því að þetta fer í taugarnar á sumum og lítur einfaldlega út fyrir að vera mont og ekkert annað. En samt sem áður birta margir ýmislegt á Facebook sem er til þess fallið að ergja Facebookvinina mikið.</p> <p>Hér verða nefnd til sögunnar nokkur atriði sem ætti aldrei að birta á Facebook.</p> <p><b>1. Hógvært mont.</b> Hér er átt við það þegar monti er pakkað inn í hægversku en margir telja að þetta sé eitt það alversta sem birt er á Facebook. Þetta geta verið „nýjar“ fréttir úr vinnunni þar sem viðkomandi hrósar sjálfum sér og eigin frama. Nú þá er auðvitað algjörlega óþolandi þegar fólk montar sig af frábærum árangri á prófi þrátt fyrir að hafa „varla lesið stafkrók fyrir prófið“.</p> <p><b>2. Ekki stæra þig af hversu marga Facebookvini þú átt.</b> Fólk er fyrir löngu farið að kunna svo vel á Facebook að það vekur ekki lengur aðdáun þess að einhver eigi 900 „vini“ á Facebook. Allir vita að enginn á 900 vini, í besta falli er hér um kunningja að ræða. Þá má spyrja af hverju á þá að vera „vinur“ þeirra á Facebook? Þetta er eiginlega bara eins og aumkunarverður eltingarleikur við vinsældir. Þess vegna er góð hugmynd að taka til á vinalistanum. Góð regla er að ef þú myndir ekki heilsa viðkomandi „vini“ á götu úti þá er engin ástæða til að vera vinur hans á Facebook.</p> <p><b>3. Fyllerísmyndir.</b> Það er kannski í lagi að slíkar myndir birtist á meðan fólk er ungt að árum, er jafnvel í námi og stunda skemmtanalífið. En þegar fólk er orðið aðeins eldra og lífið kannski aðeins alvarlegra er ekki gott að birta slíkar myndir. Facebookvinum þínum er nefnilega alveg sama hversu full/ur þú varst um síðustu helgi og þetta getur eiginlega bara orðið vandræðalegt með endurteknum myndbirtingum.</p> <p><b>4. Afbrot.</b> Þetta er auðvitað svo augljóst en við nefnum þetta nú samt sem áður. Þú ættir aldrei að birta myndir eða færslur á Facebook sem snúast um ólöglegt athæfi sem þú hefur tekið þátt í. Fyrst og fremst af því að um ólöglegt athæfi er að ræða en það er einnig bara helber heimska að skrifa um hvernig þér tókst að koma nýja bílnum í 220 km/klst eða hvernig þú „barðir“ vitið í einhvern vitleysing um síðustu helgi. </p> <p><b>5. Börnin þín.</b> Það er í lagi að birta myndir af börnum á Facebook svo lengi sem það eru ekki óviðeigandi myndir. Það hafa ekki allir áhuga á að sjá börnin þín þakin eigin saur eftir „smá óhapp“ á skiptiborðinu eða útötuð í mat þegar þau eru að læra að borða sjálf.</p> <p><b>6. &nbsp;Megrunin þín.</b> Það er kannski mikil hvatning fyrir þig að deila því með öllum öðrum hversu vel þér gengur að léttast. En hugsaðu þig aðeins um áður en þú deilir slíku. Sumir skrifa að þeir hafi lést um 1,5 kíló í vikinnu og hafi bara lifað á soðnum kjúklingi og baunum. En hvað ef eitthvað klikkar í þessu, hvernig ætlar þú þá að útskýra það?</p> <p><b>7. Myndir úr fríinu.</b> Það er ekki leiðinlegt að gleðjast yfir góðu sumarfríi annarra þegar nokkrar myndir eru birtar á Facebook en þegar þetta verður albúm með 300 myndum er þetta frekar orðið mont en að segja vinum þínum að þú sért að njóta þess að vera í fríi. Ef þú ert með opin Facebookaðgang er þess utan ekki skynsamlegt að segja frá því að þú sért í fríi, það auðveldar innbrotsþjófum störf sín til muna.</p> <p><b>8. Góðverkin þín.</b> Það er ákveðin jafnvægislist að segja frá góðverkum þínum. Ef þú skrifar á Facebook að þú hafir gefið blóð eða gefið 5.000 krónur í landssöfnun til styrktar góðu málefni þá er hætt við að margir telji það vera mont þrátt fyrir að um góðverk hafi verið að ræða. Ef þú hvetur aðra til að gera það sama og þú getur það farið illa í marga. Það er því kannski rétt að halda aftur af birtingu slíkra „frétta“.</p>


    <!-- Article End -->
    
    <div style="color: #555555; border-top: dotted 1px #333; padding: 4px; margin: 4px;">Ertu með athyglisverða ábendingu eða frétt sem á heima á Pressunni?
<br/>
Sendu okkur póst á <a href="mailto:pressan@pressan.is">pressan@pressan.is</a> - Fyllsta trúnaðar gætt, sé hans krafist.
</div>
  </div>
  
</div>
<br />
<span id="ctl00_ctl00_cphMain_cphMain_Article1_spanFBLike" class="spanFBLike">
  <iframe src="http://www.facebook.com/plugins/like.php?locale=is_IS&amp;href=http://www.pressan.is/frettir/lesafrett/thetta-aettir-thu-ekki-ad-birta-a-facebook&amp;layout=standard&amp;show_faces=true&amp;width=650&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:650px; height:80px;" allowTransparency="true"></iframe>
</span>
<br />

<div class="back-share">
  <ul>
    <li class="back"><a title="Til baka" href="javascript:history.back(-1)">Til baka</a></li>
    <li class="twitter"><a title="Senda á Twitter" href="http://twitter.com/home?status=%c3%a1+%40pressan:%20http%3a%2f%2fpressan.is%2fArticle.aspx%3fartID%3d101228%26catID%3d5" target="_blank" rel="nofollow">Senda á Twitter</a></li>
    <li class="stumble"><a title="Senda á StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3a%2f%2fwww.pressan.is%2fFrettir%2fLesafrett%2fthetta-aettir-thu-ekki-ad-birta-a-facebook&amp;title=Þetta ættir þú ekki að birta á Facebook" target="_blank" rel="nofollow">Senda á StumbleUpon</a></li>
    <li class="facebook"><a href="#" title="Senda á Facebook" onclick="fbs_click();return false;" rel="nofollow">Senda á Facebook</a></li>
    <li class="plusone"><g:plusone size="medium" count="false"></g:plusone></li>
    <li class="print"><a title="Prenta síðu" href="javascript:window.print();">Prenta síðu</a></li>
  </ul>
</div>

	<style type="text/css">
		@media screen and (max-width: 767px) {
			#block_3 .bp30,
			#block_3 .bp206 {
				display: none;
			}
		}
	</style>

	<hr class="no-disp" />
	<div style="margin-top: 15px; float: left; width: 100%;" class="banner">
		<div class="bp-left">
			<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner4_divBanner" class="banner bp30">
  <script language="javascript" src="http://track.adform.net/adfscript/?bn=19869683"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=19869683;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=19869683;srctype=4;ord=[timestamp]" border="0" width="310" height="400" alt=""/>
</a>
</noscript>
</div>
		</div>
		<div class="bp-right only-desktop">
			<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner1_divBanner" class="banner bp206">
  <iframe src="https://static.boringnerd.com/ads/kvikmyndir/Unlocked/310x400/310x400.html" height="400" width="310"  scrolling="no" frameborder="0"></iframe>
</div>
		</div>
	</div>
	
      <div class="news frontpage simple">
        
			
      <div class="item">
        <div class="date">
          17.okt. 2017 - 10:04
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101230">Hjörvar réttir KSÍ hjálparhönd – Samfélagsmiðar sambandsins í lamasessi</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101230">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=c8f33ad6-03c7-4d1d-b308-efe8542a79a3&type=w190" alt="" />
        </a>
        Hjörvar Hafliðason, sparkspekingur og starfsmaður 365 miðla hefur rétt KSÍ hjálparhönd.
      </div>
    
			
      <div class="item">
        <div class="date">
          17.okt. 2017 - 09:19
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">Vinstri græn áberandi stærst – Sjö flokkar ná inn</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=2042a904-2bcc-4dba-a30a-9f2cfa8abc1d&type=w190" alt="" />
        </a>
        Sjö stjórnmálaflokkar næðu mönnum á þing ef kosið yrði í dag. Vinstri græn yrði stærsti flokkurinn með 27% fylgi og 19 þingmenn.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 22:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/eg-sturtadi-litla-barninu-minu-nidur-inga-berta-missti-fostur/">„Ég sturtaði litla barninu mínu niður“ – Inga Berta missti fóstur</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/eg-sturtadi-litla-barninu-minu-nidur-inga-berta-missti-fostur/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=e7734179-3faa-4163-822d-0c2319f294aa&type=w190" alt="" />
        </a>
        Að missa fóstur er eitthvað sem fólk vill oft ekki tala um. Margir upplifa eflaust skömm, þar sem maður gerir sér miklar vonir en fannst þetta svo „ekki vera neitt“. Mín upplifun er sú að eftir að þú veist að þú er barnshafandi er þetta svo mikið stærra, og er fósturmissir umræða sem ég vil opna.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 21:48
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a></h2>        
        <a title="" href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=24f3e495-ce93-441a-894d-31a0cad44666&type=w190" alt="" />
        </a>
        <span style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 13.9214px; background-color: rgb(255, 255, 255);">Lögbann á fjölmiðil er aðgerð sem yfirleitt virkar öfugt. Eitt og sér gefur það til kynna að eitthvað búi á baki sem ástæða er til að fela. Og skilningur gagnvart banni á birtingu upplýsinga úr gömlu, föllnu og illa þokkuðu bönkunum er afar lítill. Þeir eru á svarta listanum hjá þjóðinni.</span>
      </div>
    
			<div class="item with-banner only-mobile" id="bannerholder"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          16.okt. 2017 - 21:00
          <span>Ari Brynjólfsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/ekkert-stodvar-thyrilsnaeldu-i-geimnum-myndband?pressandate=20090319">Ekkert stöðvar þyrilsnældu í geimnum: Myndband</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ekkert-stodvar-thyrilsnaeldu-i-geimnum-myndband?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b294d653-ff6b-4255-96c5-8ccc0b39927c&type=w190" alt="" />
        </a>
        Þyrilsnældur hafa verið að gera góða hluti hér á jörðinni undanfarna mánuði, nú eru þessi tilgangslitlu leikföng komin út í geim. Vandinn er hins vegar sá að í geimnum þá er ekkert þyngdarafl til að stöðva þá. Geimfarar um borð í Alþjóðlegu geimstöðinni hafa birt myndband af sér að leika með þyrilsnældur í geimnum og útkoman er vægast sagt heillandi:
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 20:00
          <span>Suðri</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/saeki-efnivid-i-kynlega-kvisti-aeskuaranna?pressandate=20090319">Sæki efnivið í kynlega kvisti æskuáranna</a></h2>        
        <a title="" href="/Frettir/Lesafrett/saeki-efnivid-i-kynlega-kvisti-aeskuaranna?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ac21fe52-016c-4a63-8a0c-0bd7ea61d328&type=w190" alt="" />
        </a>
        Tímagarðurinn er ný skáldsaga frá Guðmundi Brynjólfssyni, rithöfundi á Eyrarbakka, en bækur hans hafa vakið verðskuldaða athygli frá þessum úrvals rithöfundi. Suðri tók Guðmund tali um nýju bókina, Tímagarðinn, sem Sæmundur bókaútgáfa á Selfossi gefur út.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 17:53
          
        </div>
        <h2><a href="/Frettir/Lesafrett/hildi-var-brugdid-thegar-hun-for-ad-skoda-ibudir-thad-var-slaandi-ad-sja-thetta?pressandate=20090319">Hildi var brugðið þegar hún fór að skoða íbúðir: „Það var sláandi að sjá þetta“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hildi-var-brugdid-thegar-hun-for-ad-skoda-ibudir-thad-var-slaandi-ad-sja-thetta?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=36b314b0-4998-4d3e-aed8-fe4ba4452afa&type=w190" alt="" />
        </a>
        „Það var sláandi að sjá þetta,“ sagði lögfræðingurinn Hildur Hjörvar í erindi sem hún hélt á húsnæðisþingi í dag.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 17:40
          <span>Ritstjórn</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/frosti-og-mani-segja-grein-asmundar-uthugsad-kosningabragd-til-ad-veida-atkvaedi-rasista?pressandate=20090319">Frosti og Máni segja grein Ásmundar úthugsað kosningabragð til að veiða atkvæði rasista</a></h2>        
        <a title="" href="/Frettir/Lesafrett/frosti-og-mani-segja-grein-asmundar-uthugsad-kosningabragd-til-ad-veida-atkvaedi-rasista?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=634211a5-82e9-4731-af13-9b3ab9baddaf&type=w190" alt="" />
        </a>
        <p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;line-height:normal"><font color="#1d2129" face="Helvetica, sans-serif"><span style="font-size: 14px;">Útvarpsmennirnir Frosti Logason og Máni Pétursson voru á einu máli um það í Harmageddon í morgun að grein Ásmundar Friðrikssonar, þingmanns Sjálfstæðisflokksins, um hælisleitendur hafi verið úthugsað kosningabragð Sjálfstæðismanna til að veiða atkvæði rasista.</span></font><span style="font-size: 14px; color: rgb(29, 33, 41); font-family: Helvetica, sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></p>
      </div>
    
			<div class="item with-banner" id="bannerholder2"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          16.okt. 2017 - 17:30
          <span>Suðri</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/listrymi---myndlist-fyrir-alla?pressandate=20090319">Listrými - Myndlist fyrir alla</a></h2>        
        <a title="" href="/Frettir/Lesafrett/listrymi---myndlist-fyrir-alla?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b5019a2c-8f95-4c2c-a7cd-7ce979c3e512&type=w190" alt="" />
        </a>
        Myndlistarnámskeið Listrýmis í Listasafni Árnesinga hófust haustið 2015 og hafa verið ístöðugri þróun til að koma til móts við óskir og þarfir samfélagsins á Suðurlandi. Markmiðiðer að bjóða upp á námskeið í hinum ýmsu greinum myndlistar, í heimabyggð og fyrir alla.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 16:00
          <span>Austurland</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/glaesilegur-taeknidagur?pressandate=20090319">Glæsilegur tæknidagur</a></h2>        
        <a title="Eins og venjulega tók Síldarvinnslan þátt og var gestum boðið að njóta góðra veitinga sem unnar voru úr hráefni úr hafinu. Þarna mátti gæða sér á unnum loðnuhrognum (masago), reyktri grálúðu, reyktum og niðursoðnum makríl,sölum,harðfiski og gómsætri síld" href="/Frettir/Lesafrett/glaesilegur-taeknidagur?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ee4f1357-be11-4dfd-9fcf-4d43c3ef193d&type=w190" alt="Eins og venjulega tók Síldarvinnslan þátt og var gestum boðið að njóta góðra veitinga sem unnar voru úr hráefni úr hafinu. Þarna mátti gæða sér á unnum loðnuhrognum (masago), reyktri grálúðu, reyktum og niðursoðnum makríl,sölum,harðfiski og gómsætri síld" />
        </a>
        Tæknidagur fjölskyldunnar fór fram í Verkmenntaskóla Austurlands sl. laugardag en það er Verkmenntaskólinn ásamt Austurbrú sem standa fyrir honum. Þetta er í fimmta sinn sem tæknidagurinn er haldinn en á honum efna fyrirtæki og stofnanir til kynningar á starfsemi sinni og er þá ekki síst lögð áhersla á að kynna ýmsar nýjungar. Eins má kynnast hinu fjölbreytta námsframboði Verkmenntaskólans á þessum degi. Sannast sagna er dagurinn sífellt glæsilegri ár frá ári og ljóst er að Austfirðingar kunna vel að meta það sem boðið er upp á þennan dag. Sérstök áhersla er lögð á að dagurinn höfði til allra aldurshópa og þá ekki síst til barna.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 15:26
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/16/midflokkurinn-vill-taka-130-milljarda-ur-bonkunum/">Miðflokkurinn vill taka 130 milljarða úr bönkunum</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/16/midflokkurinn-vill-taka-130-milljarda-ur-bonkunum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d2aaae88-54f4-4bd2-b0e0-9917c0eb8d11&type=w190" alt="" />
        </a>
        Miðflokkurinn segir að hægt sé að taka 130 milljarða króna úr bankakerfinu til að nota til uppbyggingu innviða. Minnka eigi bankana og þar með lækka vexti og gjöld. Þetta kom fram í máli Guðfinnu Jóhönnu Guðmundsdóttur oddvita flokksins í Reykjavík norður.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 14:28
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101221">,,Í Eyjum þá er ég bara sami vitleysingurinn og ég var fyrir 15 árum"</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101221">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a7c56b45-fead-4cb3-a009-5ec6dea47728&type=w190" alt="" />
        </a>
        Heimir Hallgrímsson hefur skrifað sig inn í sögubækurnar á Íslandi eftir að hann hóf að þjálfa íslenska karlalandsliðið í knattspyrnu, hann ásamt Lars Lagerbäck kom liðinu á sitt fyrsta stórmót síðasta sumar þegar Ísland komst í 8-liða úrslit á Evrópumótinu í Frakklandi.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 13:56
          <span>Aníta Estíva Harðardóttir</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/kona-lest-thegar-tre-fell-a-bifreid-hennar-vegna-fellibylsins-ofeliu?pressandate=20090319">Kona lést þegar tré féll á bifreið hennar vegna fellibylsins Ófelíu</a></h2>        
        <a title="Mynd/Getty" href="/Frettir/Lesafrett/kona-lest-thegar-tre-fell-a-bifreid-hennar-vegna-fellibylsins-ofeliu?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=c1bc4034-5058-4175-b329-f2a4fe01c6fe&type=w190" alt="Mynd/Getty" />
        </a>
        Kona á þrítugsaldri lést þegar hluti af tré féll á bíl hennar vegna fellibylsins Ófelía sem geisar nú yfir Írland. Samkvæmt BBC slasaðist einnig kona á sextugsaldri sem var farþegi í bílnum og var hún flutt á sjúkrahús til aðhlynningar.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 11:54
          <span>Aníta Estíva Harðardóttir</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/kristin-thad-ad-hugga-barn-thvi-ad-pabbi-vill-ekki-hitta-thad-er-thad-erfidasta-sem-haegt-er-ad-gera?pressandate=20090319">Kristín: „Það að hugga barn því að pabbi vill ekki hitta það er það erfiðasta sem hægt er að gera“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/kristin-thad-ad-hugga-barn-thvi-ad-pabbi-vill-ekki-hitta-thad-er-thad-erfidasta-sem-haegt-er-ad-gera?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=3455ad93-cdfe-4929-bbc5-a2705b5d3252&type=w190" alt="" />
        </a>
        „Maður heyrir oft söguna um pabbann sem nennir ekki að sinna börnunum sínum eða söguna um pabbann sem fær ekki að hitta barnið sitt af engum sérstökum ástæðum. Ég ætla að segja ykkur aðra sögu...“
      </div>
    
			<div class="item with-banner" id="bannerholder3"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          16.okt. 2017 - 11:45
          <span>Aníta Estíva Harðardóttir</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/bretar-og-irar-bua-sig-undir-staersta-storm-i-halfa-old-?pressandate=20090319">Bretar og Írar búa sig undir stærsta storm í hálfa öld </a></h2>        
        <a title="Mynd: Pa" href="/Frettir/Lesafrett/bretar-og-irar-bua-sig-undir-staersta-storm-i-halfa-old-?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b6b12a77-8416-4a64-a8da-15b2cf068ee9&type=w190" alt="Mynd: Pa" />
        </a>
        Fellibylurinn Ophelia nálgast nú Bretlandseyjar með miklum hraða og hefur hann verið mældur á 130 kílómetrar á klukkustund. Varað hefur verið við því að fellibylurinn geti verið lífshættulegur og að hann muni verða stærsti stormur sem geisað hefur á Bretland í hálfa öld.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 10:35
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/16/studningur-eykst-vid-inngongu-islands-i-esb-meirihluti-studningsmanna-vg-med-inngongu/">Stuðningur eykst við inngöngu Íslands í ESB</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/16/studningur-eykst-vid-inngongu-islands-i-esb-meirihluti-studningsmanna-vg-med-inngongu/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=9fbde31f-f7a2-4721-8429-e5a4cc6ee64f&type=w190" alt="" />
        </a>
        40,2% landsmanna vill að Ísland gangi inn í Evrópusambandið, er það nokkur fjölgun frá því í febrúar á þessu ári þegar 33,9% landsmanna vildu ganga í ESB. Töluverður meirihluti, eða 59,8% landsmanna, er á móti inngöngu.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 09:30
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/sigradi-krabbamein-tvisvar-sem-barn-en-er-nu-komin-aftur-a-spitalann/">Sigraði krabbamein tvisvar sem barn – Er nú komin aftur á spítalann</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/sigradi-krabbamein-tvisvar-sem-barn-en-er-nu-komin-aftur-a-spitalann/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=be17e5ef-5235-491e-b632-098014457eb0&type=w190" alt="" />
        </a>
        Tuttugu og fjögurra ára gömul kona sem hefur sigrast á krabbameini tvisvar sinnum sem barn er nú komin enn eina ferðina á spítalann en í þetta skiptið er ástæðan þó önnur.&nbsp;Montana Brown greindist fyrst með sjaldgæfa tegund af bandvefskrabbameini þegar hún var einungis tveggja ára gömul.
      </div>
    
			
      <div class="item">
        <div class="date">
          16.okt. 2017 - 08:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/er-upplausnarastand-i-evropu-sjalfstaedisbaratta-kataloniu-getur-haft-vidtaekar-og-ofyrirsedar-afleidingar-i-alfunni?pressandate=20090319">Er upplausnarástand í Evrópu? Sjálfstæðisbarátta Katalóníu getur haft víðtækar og ófyrirséðar afleiðingar í álfunni</a></h2>        
        <a title="Sólarströnd á Spáni." href="/Frettir/Lesafrett/er-upplausnarastand-i-evropu-sjalfstaedisbaratta-kataloniu-getur-haft-vidtaekar-og-ofyrirsedar-afleidingar-i-alfunni?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=37673ad0-1c89-4168-ac4c-4822c2c8cdea&type=w190" alt="Sólarströnd á Spáni." />
        </a>
        Margir evrópskir stjórnmálaleiðtogar eru áhyggjufullir þessa dagana vegna sjálfstæðisbaráttu Katalóníubúa og þeirrar deilu sem er á milli leiðtoga Katalóníu og spænskra stjórnvalda. Deilt er um sjálfstæði Katalóníu sem stjórnvöld í Katalóníu vilja lýsa yfir en spænsk stjórnvöld hafa hótað að mæta sjálfstæðisyfirlýsingu af mikilli hörku. Þessi deila og sjálfstæðiskrafa Katalóníu getur haft mikil áhrif um alla Evrópu og að sumra mati leitt til upplausnar.
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 22:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/nagranni-sa-thessa-ohugnanlegu-skuggaveru-i-glugganum-hvert-einasta-kvold-sannleikurinn-hefur-komid-morgum-til-ad-brosa?pressandate=20090319">Nágranni sá þessa óhugnanlegu skuggaveru í glugganum hvert einasta kvöld: Sannleikurinn hefur komið mörgum til að brosa</a></h2>        
        <a title="" href="/Frettir/Lesafrett/nagranni-sa-thessa-ohugnanlegu-skuggaveru-i-glugganum-hvert-einasta-kvold-sannleikurinn-hefur-komid-morgum-til-ad-brosa?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=86846b81-7e08-48c7-ad2a-88f124a3be62&type=w190" alt="" />
        </a>
        „Ég er orðinn þreyttur á að vera hræddur við það sem er í glugganum hjá börnunum þínum,“ stóð í smáskilaboðum sem foreldrar Kellie Burkhart fengu á dögunum. Kellie þessi er átján ára stúlka og búsett í foreldrahúsum í Tennessee í Bandaríkjunum.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 20:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/hjartnaemt-myndband-synir-songvara-linkin-park-hlaegja-og-grinast-sex-dogum-adur-en-hann-svipti-sig-lifi?pressandate=20090319">Tilfinningaþrungið myndband sýnir söngvara Linkin Park hlæja og grínast sex dögum áður en</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hjartnaemt-myndband-synir-songvara-linkin-park-hlaegja-og-grinast-sex-dogum-adur-en-hann-svipti-sig-lifi?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=97d27efb-0d25-4524-8b8d-bd3850f33c2b&type=w190" alt="" />
        </a>
        <div>Óhætt er að segja að tónlistaraðdáendur hafi staðið á öndinni þann 20. júlí síðastliðinn þegar tilkynnt var um andlát Chester Bennington, söngvara Linkin Park. Chester hafði glímt við þunglyndi og ákvað hann að svipta sig lífi þennan örlagaríka dag.&nbsp;</div>
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 18:00
          <span>Doktor.is</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/matur-og-migreni--?pressandate=20090319">Matur og mígreni  </a></h2>        
        <a title="" href="/Frettir/Lesafrett/matur-og-migreni--?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=e0c478e5-07a1-40c4-aac4-988f3e23eecb&type=w190" alt="" />
        </a>
        Því hefur lengi verið haldið fram að ákveðnar fæðutegundir kalli fram migreniköst, matur fellur þannig undir svokallaða „triggera“ sem er þekkt fyrirbrigði í þessu samhengi. Hins vegar eru viðbrögð einstaklinga mismunandi og svara ekki allir því sama. Þessi vísindi hafa því verið&nbsp; frekar ónákvæm og reyndar hefur það verið svo að sjúklingar áttu að halda dagbók yfir þær fæðutegundir sem taldar voru falla undir þennan flokk og reyna svo að átta sig á því hvað þeim bæri að forðast að innbyrða.
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 16:39
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101204">Myndband: Þegar Ólafur sagði upp störfum hjá Randers</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101204">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b3913208-1e41-4ac5-9183-855074149c28&type=w190" alt="" />
        </a>
        FH staðfesti í gær ráðningu sína á Ólafi Helga Kristánssyni sem þjálfara liðsins næstu árin.  Samningurinn  er til þriggja ára.
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 16:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/ertu-orkulaus-eftir-hadegi-svona-geturdu-komid-i-veg-fyrir-thad?pressandate=20090319">Ertu orkulaus eftir hádegi? Svona geturðu komið í veg fyrir það</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ertu-orkulaus-eftir-hadegi-svona-geturdu-komid-i-veg-fyrir-thad?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=cc741aee-6607-423b-8e3b-16afa66e4d88&type=w190" alt="" />
        </a>
        Rannsóknir hafa sýnt að flestir finna fyrir orkuleysi um kl 14 á daginn. Þá eykst einbeitingarskortur og starfsfólki finnst það alveg orkulaust. Þá er ansi freistandi að næla sér í einhverja skyndiorku, súkkulaði eða annað slíkt en eftirfarandi ráð ættu að virka betur:
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 14:00
          <span>Akureyri vikublað</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/ragnheidur-fekk-krabbamein-i-fimmtugsafmaelisgjof?pressandate=20090319">Ragnheiður fékk krabbamein í fimmtugsafmælisgjöf</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ragnheidur-fekk-krabbamein-i-fimmtugsafmaelisgjof?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=9e8f91d0-e1dd-46a1-9b56-a2aabda8b61d&type=w190" alt="" />
        </a>
        Ragnheiður Runólfsdóttir flutti til Akureyrar fyrir sjö árum og hefur ekki litið til baka síðan. Í einlægu viðtali í Akureyri vikublaði segir Ragnheiður frá glæsilegum sundferli, uppvextinum á Skaganum, fjölskyldunni, ofbeldissambandinu sem hún festist í, veikindunum og mismunandi tækifærum kynjanna þegar kemur að íþróttum.
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 10:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/dufur-styrdu-sprengjum-med-thvi-ad-gogga-i-skja?pressandate=20090319">Dúfur stýrðu sprengjum með því að gogga í skjá</a></h2>        
        <a title="" href="/Frettir/Lesafrett/dufur-styrdu-sprengjum-med-thvi-ad-gogga-i-skja?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=dccb44ab-1808-45e4-854c-6bdbc88ea63f&type=w190" alt="" />
        </a>
        Ein af merkilegustu hernaðarhugmyndum sögunnar fólst í því að láta dúfur stýra skotflaugum. Bandaríski sálfræðingurinn B.F. Skinner hafði fulla trú á dúfunum sínum og 1942 úthugsaði hann aðferð sem bandaríski herinn veitti 25.000 dollara til að þróa. Í hverri flaug áttu þrjár dúfur að vera spenntar fastar og fyrir framan þær þrír skjáir með myndum af skotmarkinu.
      </div>
    
			
      <div class="item">
        <div class="date">
          15.okt. 2017 - 08:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/hulda-er-radthrota-bidur-thess-ad-sonur-hennar-finnist-latinn?pressandate=20090319">Hulda er ráðþrota: Bíður þess að sonur hennar finnist látinn</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hulda-er-radthrota-bidur-thess-ad-sonur-hennar-finnist-latinn?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=2d81d59b-b627-4efc-b81a-fee19cf69d27&type=w190" alt="" />
        </a>
        <div>„Ég bíð eftir símtalinu þar sem mér verður tilkynnt að hann sé farinn,“ segir Hulda Jóhannsdóttir í viðtali í helgarblaði DV. Hulda er móðir 19 ára drengs sem búið hefur á götunni á Akureyri í tæpt ár.</div><div>Í viðtalinu gagnrýnir Hulda það úrræðaleysi og þá dómhörku sem virðist ráða ríkjum í samfélaginu í garð sonar hennar. Sonur hennar heitir Anton og telur Hulda að hann sé í mikilli sjálfsvígshættu. Hún kveðst vera orðin úrkula vonar um að hann fái viðeigandi aðstoð.&nbsp;</div>
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 20:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/flugraeninginn-og-dularfulla-fallhlifin-sagan-a-bak-vid-eitt-undarlegasta-mal-bandariskrar-flugsogu?pressandate=20090319">Flugræninginn og dularfulla fallhlífin: Sagan á bak við eitt undarlegasta mál bandarískrar flugsögu</a></h2>        
        <a title="" href="/Frettir/Lesafrett/flugraeninginn-og-dularfulla-fallhlifin-sagan-a-bak-vid-eitt-undarlegasta-mal-bandariskrar-flugsogu?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d967a09e-a478-4bd1-b513-e1ad30461b1c&type=w190" alt="" />
        </a>
        Eitt dularfyllsta mál bandarískrar flugsögu er atvik sem varð um borð í flugvél Northwest Orient-flugfélagsins þann 24. nóvember árið 1971. Þann dag rændi maður, sem er enn ófundinn 45 árum síðar, flugvél flugfélagsins og tókst á ótrúlegan hátt að komast undan með 200 þúsund Bandaríkjadali með því að stökkva út úr flugvélinni. DV rifjar hér upp þessa mögnuðu sögu og nýlega opinberun sem gæti varpað ljósi á málið.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 18:00
          <span>Suðri</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/kinverjar-kynna-ser-framleidslutaekni-set?pressandate=20090319">Kínverjar kynna sér framleiðslutækni Set</a></h2>        
        <a title="" href="/Frettir/Lesafrett/kinverjar-kynna-ser-framleidslutaekni-set?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=91631769-7dd1-4577-a971-2e81b13dec4c&type=w190" alt="" />
        </a>
        Í liðinni viku kom hópur Kínverja til landsins til viðræðna við stjórnendur Set um samvinnu á sviði fjarvarmalagna. Þetta er önnur heimsókn þeirra á árinu. Það sem aðallega vekur áhuga þeirra er að Set hefur yfir að ráða tækni í framleiðslu á einangruðum plaströrum í löngum einingum. Þetta kemur fram á heimasíðu fyrirtækisins set.is.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 17:32
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101202">Ólafur Kristjánsson ráðinn þjálfari FH</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101202">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b3913208-1e41-4ac5-9183-855074149c28&type=w190" alt="" />
        </a>
        FH hefur staðfest ráðningu sína á Ólafi Helga Kristánssyni sem þjálfara liðsins næstu árin.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 16:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/velbyssan-sem-skaut-fyrir-horn?pressandate=20090319">Vélbyssan sem skaut fyrir horn</a></h2>        
        <a title="" href="/Frettir/Lesafrett/velbyssan-sem-skaut-fyrir-horn?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=68402533-b878-4d98-8778-6c533b14e21f&type=w190" alt="" />
        </a>
        Í síðari heimsstyrjöld voru í fyrsta sinn notaðar byssur sem hægt var að skjóta úr fyrir horn.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 15:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/af-hverju-sitja-kongulaer-i-midjum-vefnum?pressandate=20090319">Af hverju sitja köngulær í miðjum vefnum?</a></h2>        
        <a title="" href="/Frettir/Lesafrett/af-hverju-sitja-kongulaer-i-midjum-vefnum?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=640608ef-dee5-4e57-8991-3599d78cd139&type=w190" alt="" />
        </a>
        <span style="font-family: Verdana; font-size: 12px; text-align: justify; background-color: rgb(255, 255, 255);">Allar köngulær sem spinna vefi til að fanga bráð, eru meðal tiltölulega fárra dýrategunda sem veiða bráð sína í gildru. Algengast er að sjá kringlulaga köngulóarvefi.</span>
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 14:58
          
        </div>
        <h2><a href="/Frettir/Lesafrett/-hefur-thu-sed-benjamin-16-ara-logreglan-leitar-ad-honum---vinsamlegast-deilid?pressandate=20090319"> Hefur þú séð Benjamín 16 ára? Lögreglan leitar að honum - Vinsamlegast deilið</a></h2>        
        <a title="" href="/Frettir/Lesafrett/-hefur-thu-sed-benjamin-16-ara-logreglan-leitar-ad-honum---vinsamlegast-deilid?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=9df34398-f6ed-43f8-adfb-c0dfbc323948&type=w190" alt="" />
        </a>
        Lögreglan á höfuðborgarsvæðinu lýsir eftir Benjamín Aron Poulsen, 16 ára. Talið er að hann sé klæddur brúna 66 Norður úlpu, hvítan bol, svartar joggingbuxur og sé í hvítum/rauðum Nice strigaskóm. Hafa foreldrar Benjamíns af honum miklar áhyggjur.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 14:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/hvers-vegna-verdum-vid-of-feit?pressandate=20090319">Hvers vegna verðum við of feit?</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hvers-vegna-verdum-vid-of-feit?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=f6f5dce0-1c08-488d-85c2-abfce56bff30&type=w190" alt="" />
        </a>
        Þeim Íslendingum sem eru of þungir fjölgar stöðugt og of feitt fólk verður sífellt feitara.
      </div>
    
			
      <div class="item">
        <div class="date">
          14.okt. 2017 - 10:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/skuggahlidar-costco-a-islandi-thad-er-eins-og-their-skammist-sin-fyrir-thetta?pressandate=20090319">Skuggahliðar Costco á Íslandi: „Það er eins og þeir skammist sín fyrir þetta“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/skuggahlidar-costco-a-islandi-thad-er-eins-og-their-skammist-sin-fyrir-thetta?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b1ec5a2f-0129-47e3-ba48-50e5728cddf6&type=w190" alt="" />
        </a>
        Óhætt er að fullyrða að stórverslunin Costco hafi með komu sinni inn á íslenskan markað stuðlað að byltingu varðandi verð og vöruúrval sem ekki sér fyrir endann á. Íslenskir neytendur hafa tekið verslunarrisanum fagnandi og samkeppnisaðilar hafa þurft að aðlagast breyttum veruleika. Saga Costco á Íslandi er á yfirborðinu samfelld sigurganga en undir niðri kraumar reiði starfsfólks varðandi aðstæður á vinnustaðnum.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 22:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/eigendur-hussins-i-breaking-bad-eru-bunir-ad-fa-nog?pressandate=20090319">Eigendur hússins í Breaking Bad eru búnir að fá nóg</a></h2>        
        <a title="" href="/Frettir/Lesafrett/eigendur-hussins-i-breaking-bad-eru-bunir-ad-fa-nog?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d41fb552-69e0-43de-9ee9-06f62ae4b564&type=w190" alt="" />
        </a>
        „Fólk segir okkur að vera ekki fyrir, loka bílskúrnum og hvað við eigum að gera á okkar eigin lóð,“ segir Joanne Quintana, sem búsett er í Albuquerque í Bandaríkjunum.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 18:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/flugu-til-bahamas-til-ad-giftast-sidan-tha-hefur-ekkert-spurst-til-theirra?pressandate=20090319">Flugu til Bahamas til að giftast: Síðan þá hefur ekkert spurst til þeirra</a></h2>        
        <a title="" href="/Frettir/Lesafrett/flugu-til-bahamas-til-ad-giftast-sidan-tha-hefur-ekkert-spurst-til-theirra?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=f78b84ea-7216-4cf3-90c9-cc9829fe68ea&type=w190" alt="" />
        </a>
        Aðstandendur nýgiftra hjóna, Forrest Sanco og Donnu Grant, eru áhyggjufullir yfir afdrifum þeirra en ekkert hefur spurst til þeirra síðan þau flugu til Bahamas á einkaflugvél þar sem þau hugðust ganga í hjónaband.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 16:00
          <span>Ritstjórn</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/ottarr-proppe-birtir-nektarmyndina-sjokk-fyrir-skuringamannin-sem-kom-ad-okkur-tveimur?pressandate=20090319">Óttarr Proppé birtir nektarmyndina: „Sjokk fyrir skúringamannin sem kom að okkur tveimur“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ottarr-proppe-birtir-nektarmyndina-sjokk-fyrir-skuringamannin-sem-kom-ad-okkur-tveimur?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a770c891-3abd-4438-80d9-0feb3a130e5d&type=w190" alt="" />
        </a>
        <div>Óttarr Proppé, formaður Bjartrar framtíðar, greindi frá því í Formannsáskorun Vísis fyrr í dag að eitt það skrýtnasta sem hann hafi gert hafi verið þegar hann sat fyrir nakinn fyrir Morgunblaðið. Óttarr birtir myndina frægu á Facebook-síðu sinni og segir: „Allt fyrir frægðina... og viku bókarinnar...“</div><div><br></div>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 15:49
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101195">Hannes hengdi upp þessa mynd: „Minnti mig á að halda áfram og leggja allt í sölurnar“</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101195">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a85fbe44-84ed-456d-8a95-81b6a3142db9&type=w190" alt="" />
        </a>
        Hannes Þór Halldórsson, markmaður íslenska landsliðsins og Randers í Danmörku var frábær í undankeppni HM. Margir fjölmiðlar vilja meina að hann hafi verið besti markmaður undankeppninnar en Ísland tryggði sér sæti á HM í Rússlandi í vikunni eftir 2-0 sigur á Kosóvó.
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 14:36
          <span>Hjálmar Friðriksson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/johann-fekk-sekt-vegna-olvunaraksturs-en-var-heima-med-bornin?pressandate=20090319">Jóhann fékk sekt vegna ölvunaraksturs en var heima með börnin</a></h2>        
        <a title="" href="/Frettir/Lesafrett/johann-fekk-sekt-vegna-olvunaraksturs-en-var-heima-med-bornin?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=045c7748-c2d8-4f2d-943f-f79f46fbea69&type=w190" alt="" />
        </a>
        Jóhann Waage lenti á dögunum í mjög furðulegum auðkennisþjófnaði sem hann varð ekki var um fyrr en hann fékk sektarboð vegna ölvunaraksturs, en Jóhann drekkur sjaldan og hvað þá undir stýri.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 14:23
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101189">Meðalaldur Íslands sá hæsti hjá efstu liðum Evrópuriðlanna</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101189">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=0998e560-8a19-4137-b20b-b7ea9dcfacf6&type=w190" alt="" />
        </a>
        <p style="box-sizing: border-box; margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 16px; line-height: 24px; font-family: &quot;Open Sans&quot;, sans-serif; vertical-align: baseline; color: rgb(71, 71, 71); background-color: rgb(255, 255, 255);">Ísland tryggði sér sæti á lokamóti HM í Rússlandi á mánudaginn síðastliðinn eftir 2-0 sigur á Kosóvó.</p><p style="box-sizing: border-box; margin: 20px 0px 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 16px; line-height: 24px; font-family: &quot;Open Sans&quot;, sans-serif; vertical-align: baseline; color: rgb(71, 71, 71); background-color: rgb(255, 255, 255);">Íslenska liðið hafnaði í efsta sæti I-riðils með 22 stig, tveimur stigum meira en Króatar sem enduðu í öðru sæti riðilsins.</p>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 14:02
          
        </div>
        <h2><a href="/Frettir/Lesafrett/fannar-fekk-ruma-milljon-fyrir-turinn?pressandate=20090319">Fannar fékk rúma milljón fyrir túrinn</a></h2>        
        <a title="" href="/Frettir/Lesafrett/fannar-fekk-ruma-milljon-fyrir-turinn?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=15bd1263-6748-4684-9dda-070e146ba357&type=w190" alt="" />
        </a>
        <div>„Þetta var rúm milljón,“ sagði sjónvarpsmaðurinn Fannar Sveinsson í útvarpsþættinum Bítinu í morgun. Fannar vísaði þarna í þá upphæð sem hann fékk - eftir skatt - fyrir að fara einn túr á frystitogaranum Hrafn Sveinbjarnarson GK 255.&nbsp;</div>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 13:22
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/13/gunnar-bragi-verdur-i-1-saeti-i-kraganum/">Gunnar Bragi verður í 1. sæti í Kraganum</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/13/gunnar-bragi-verdur-i-1-saeti-i-kraganum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ed9d1714-396d-49dc-bb33-0730740982c4&type=w190" alt="" />
        </a>
        <span style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 13.9214px; background-color: rgb(255, 255, 255);">Gunnar Bragi Sveinsson fyrrverandi ráðherra í Framsóknarflokknum gekk á dögunum í Miðflokk Sigmundar Davíðs. Nú er komið í ljós að Gunnar Bragi mun skipa 1. sæti í Suðvesturkjördæmi.&nbsp;</span>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 13:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/13/geir-jon-er-reidur-bydur-sig-fram-fyrir-xd-en-aetlar-ekki-ad-kjosa-flokkinn-raeddi-vid-bjarna-ben/">Geir Jón er reiður: Býður sig fram fyrir XD en ætlar ekki að kjósa flokkinn – Ræddi við Bjarna Ben</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/13/geir-jon-er-reidur-bydur-sig-fram-fyrir-xd-en-aetlar-ekki-ad-kjosa-flokkinn-raeddi-vid-bjarna-ben/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=50cb3e95-7d51-4634-9376-1f014d2e7e98&type=w190" alt="" />
        </a>
        <span style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 13.9214px; background-color: rgb(255, 255, 255);">Geir Jón Þórisson er mikill Sjálfstæðismaður og er á lista flokksins í Suðurkjördæmi. Hann ætlar samt ekki að kjósa Sjálfstæðisflokkinn. Þetta kemur fram á&nbsp;</span><a href="http://eyjar.net/read/2017-10-13/frambjodandi-sjalfstaedisflokksins-mun-ekki-kjosa-flokkinn-i-naestu-kosningum/" style="margin: 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-stretch: inherit; font-size: 13.9214px; line-height: inherit; font-family: arial, sans-serif; vertical-align: baseline; color: rgb(34, 34, 34); background-color: rgb(255, 255, 255);">vefnum Eyjar.net</a><span style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 13.9214px; background-color: rgb(255, 255, 255);">. Geir Jón var varaþingmaður á síðasta kjörtímabili. Þá hefur hann verið yfirlögregluþjónn í Reykjavík í fjölda ára. Er hann nú búsettur í Vestmannaeyjum.</span>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 12:00
          <span>Ritstjórn</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/voffluauglysing-framsoknar-slaer-i-gegn-kosningaauglysingin-sem-verdur-ekki-toppud-i-ar?pressandate=20090319">Vöffluauglýsing Framsóknar slær í gegn: „Kosningaauglýsingin sem verður ekki toppuð í ár“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/voffluauglysing-framsoknar-slaer-i-gegn-kosningaauglysingin-sem-verdur-ekki-toppud-i-ar?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=41024908-9a22-47e0-aa1d-d66d0af129e2&type=w190" alt="" />
        </a>
        <div>Auglýsing Framsóknarflokksins í Reykjanesbæ hefur slegið í geng á samfélagsmiðlum og hrósa jafnvel hörðustu andstæðingar flokksins henni.&nbsp;</div><div><br></div>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 11:35
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/10/13/vilhjalmur-vill-samfelagsbanka-tharf-ad-koma-a-fjarmalakerfi-sem-haettir-ad-mergsjuga-islenska-neytendur/">Vilhjálmur vill samfélagsbanka: „Þarf að koma á fjármálakerfi sem hættir að mergsjúga íslenska neytendur“</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/10/13/vilhjalmur-vill-samfelagsbanka-tharf-ad-koma-a-fjarmalakerfi-sem-haettir-ad-mergsjuga-islenska-neytendur/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=87e64c3e-9888-40d3-a43a-b4aed1f2b68c&type=w190" alt="" />
        </a>
        <span style="color: rgb(34, 34, 34); font-family: arial, sans-serif; font-size: 13.9214px; background-color: rgb(255, 255, 255);">„Algjörlega sammála því að við erum í dauðafæri til að breyta fjármálakerfinu þannig að það sé í þágu almennings en ekki til þess að neytendur og heimili séu blóðmjólkuð af kerfinu í formi okurvaxta, verðtryggingar og himinhárra þjónustugjalda.“</span>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 11:06
          
        </div>
        <h2><a href="/Frettir/Lesafrett/sersveitin-yfirbugadi-trylltan-okumann-i-morgun?pressandate=20090319">Sérsveitin yfirbugaði trylltan ökumann í morgun</a></h2>        
        <a title="" href="/Frettir/Lesafrett/sersveitin-yfirbugadi-trylltan-okumann-i-morgun?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a36c7be2-0b76-4281-a3be-524be12647e1&type=w190" alt="" />
        </a>
        Lögreglumenn og sérsveit Ríkislögreglustjóra voru kölluð út á sjöunda tímanum í morgun eftir að tilkynnt var um sofandi par í bifreið á Hverfisgötu skammt frá gatnamótum við Snorrabraut.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 10:00
          <span>Kynning</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/nyjar-vorur-fra-geosilica-sla-i-gegn-kisilsteinefnid-inniheldur-hreinan-jardhitakisil?pressandate=20090319">Nýjar vörur frá geoSilica slá í gegn: Kísilsteinefnið inniheldur hreinan jarðhitakísil</a></h2>        
        <a title="geoSilica hefur eflt vöruþróun á síðustu misserum." href="/Frettir/Lesafrett/nyjar-vorur-fra-geosilica-sla-i-gegn-kisilsteinefnid-inniheldur-hreinan-jardhitakisil?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d77afa0f-3b58-4909-a40b-a2f052dc3176&type=w190" alt="geoSilica hefur eflt vöruþróun á síðustu misserum." />
        </a>
        Kísilsteinefnið geoSilica inniheldur hreinan jarðhitakísil sem unninn er
úr jarðhitavatni Hellisheiðarvirkjunar. Læknisfræðilegar rannsóknir hafa leitt
í ljós að kísill gegnir mikilvægu hlutverki í mannslíkamanum og er honum
nauðsynlegur.
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 09:36
          
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=101168">Heimir hefði íhugað að hætta með landsliðið hefði Lagerback verið áfram</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=101168">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=131568ef-1829-4c35-8dec-c0a35ba4e015&type=w190" alt="" />
        </a>
        <span style="color: rgb(71, 71, 71); font-family: &quot;Open Sans&quot;, sans-serif; font-size: 16px; background-color: rgb(255, 255, 255);">Heimir Hallgrímsson landsliðsþjálfari Ísland hefði íhugað það að hætta sem þjálfari liðsins hefði KSÍ framlengt samning Lars Lagerback.</span>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 09:16
          
        </div>
        <h2><a href="/Frettir/Lesafrett/dv-varpar-ljosi-a-skuggahlidar-costco-almennt-myndi-eg-segja-ad-starfsfolki-lidi-illa-i-vinnunni?pressandate=20090319">DV varpar ljósi á skuggahliðar Costco: „Almennt myndi ég segja að starfsfólki líði illa í vinnunni“</a></h2>        
        <a title="" href="/Frettir/Lesafrett/dv-varpar-ljosi-a-skuggahlidar-costco-almennt-myndi-eg-segja-ad-starfsfolki-lidi-illa-i-vinnunni?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=b1ec5a2f-0129-47e3-ba48-50e5728cddf6&type=w190" alt="" />
        </a>
        <div>Undirmenn mega varla líta á eða yrða á yfirmenn og framkoma þeirra er almennt skelfileg. Þetta segir fyrrverandi starfsmaður Costco sem rætt er við í helgarblaði DV. DV fjallar um skuggahliðar Costco, þar á meðal matarsóun og slæma framkomu yfirmanna.&nbsp;</div><div><br></div>
      </div>
    
			
      <div class="item">
        <div class="date">
          13.okt. 2017 - 08:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/laeknir-tok-ser-hle-fra-liffaeraflutningi-til-ad-drekka-afengi---daemdur-i-fangelsi?pressandate=20090319">Læknir tók sér hlé frá líffæraflutningi til að drekka áfengi - Dæmdur í fangelsi</a></h2>        
        <a title="" href="/Frettir/Lesafrett/laeknir-tok-ser-hle-fra-liffaeraflutningi-til-ad-drekka-afengi---daemdur-i-fangelsi?pressandate=20090319">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ea109382-eac2-45eb-a85e-8d696acd4235&type=w190" alt="" />
        </a>
        <p>Fyrr í vikunni var norskur læknir sakfelldur fyrir að hafa drukkið áfengi þegar hann framkvæmdi nýrnaígræðslu. Læknirinn tók sér 45 mínútna hlé frá aðgerðinni til að drekka áfengi. Á þeim tíma drakk hann þrjá fjórðu hluta úr áfengisflösku.</p><div><br></div>
      </div>
    
      </div>
    
  
  <div class="pager">
    <a id="ctl00_ctl00_cphMain_cphMain_NewsPreview1_hlShowOlderNews" href="/Frettir/Lesafrett/thetta-aettir-thu-ekki-ad-birta-a-facebook?page=2&amp;offset=50">Sýna eldri fréttir</a>
    
  </div>

	<div id="bannerholderitem" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner5_divBanner" class="banner bp206">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11495&placement=206&catId=610&artId=87963" target="_blank"><img src="/img/banners/e9f40227e4.jpg" alt="(13-20) WISE: Bókhaldskerfi - okt"  border="0" /></a>
</div>
	</div>
	<div id="bannerholderitem2" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner2_divBanner" class="bannercenter bp8">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12320&placement=8&catId=5&artId=101205" target="_blank"><img src="/img/banners/7ab38405f6.gif" alt="(16-20) Eyesland: iGreen - ágúst"  border="0" /></a>
</div>
	</div>
	<div id="bannerholderitem3" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner3_divBanner" class="bannercenter bp224">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12320&placement=224&catId=5&artId=101205" target="_blank"><img src="/img/banners/7ab38405f6.gif" alt="(16-20) Eyesland: iGreen - ágúst"  border="0" /></a>
</div>
	</div>
	<script>
		$(function () {
			$("#bannerholderitem")
			.appendTo("#bannerholder");

			$("#bannerholderitem2")
			.appendTo("#bannerholder2");

			$("#bannerholderitem3")
			.appendTo("#bannerholder3");
		});
	</script>


										</div>
								</div>

								<hr class="no-disp" />

								<div id="block_2">
										<div class="padding">
												

        

										</div>
								</div>

								<div id="block_3">
										<div class="padding">
												
  <div id="ctl00_ctl00_cphRight_wSidebar1_ctl00_divBanner" class="banner bp30">
  <script language="javascript" src="http://track.adform.net/adfscript/?bn=19869683"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=19869683;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=19869683;srctype=4;ord=[timestamp]" border="0" width="310" height="400" alt=""/>
</a>
</noscript>
</div>

<div class="box most-popular-tab">
  <div class="title">
			<div class="text">
					MEST<br />
					<span>LESIÐ</span>
			</div>
		
    <ul>
     
      <li><a href="#populartab3">Í VIKUNNI</a></li>
      <li class="current"><a href="#populartab2">Í DAG</a></li>
    </ul>
  </div>
  <div class="content">
    
        
        <ol id="populartab2">
          
        <li>
          <a href="/Frettir/Lesafrett/hildi-var-brugdid-thegar-hun-for-ad-skoda-ibudir-thad-var-slaandi-ad-sja-thetta">Hildi var brugðið þegar hún fór að skoða íbúðir: „Það var sláandi að sjá þetta“</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/kristin-thad-ad-hugga-barn-thvi-ad-pabbi-vill-ekki-hitta-thad-er-thad-erfidasta-sem-haegt-er-ad-gera">Kristín: „Það að hugga barn því að pabbi vill ekki hitta það er það erfiðasta sem hægt er að gera“</a>
          <span>Aníta Estíva Harðardóttir</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/er-upplausnarastand-i-evropu-sjalfstaedisbaratta-kataloniu-getur-haft-vidtaekar-og-ofyrirsedar-afleidingar-i-alfunni">Er upplausnarástand í Evrópu? Sjálfstæðisbarátta Katalóníu getur haft víðtækar og ófyrirséðar afleiðingar í álfunni</a>
          <span></span>
          </li>
      
        <li>
          <a href="http://bleikt.pressan.is/lesa/sigradi-krabbamein-tvisvar-sem-barn-en-er-nu-komin-aftur-a-spitalann/">Sigraði krabbamein tvisvar sem barn – Er nú komin aftur á spítalann</a>
          <span>Bleikt</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/kona-lest-thegar-tre-fell-a-bifreid-hennar-vegna-fellibylsins-ofeliu">Kona lést þegar tré féll á bifreið hennar vegna fellibylsins Ófelíu</a>
          <span>Aníta Estíva Harðardóttir</span>
          </li>
      
        <li>
          <a href="/pressupennar/Lesagrein/vid-hvada-tolu-innflytjenda-verdur-thu-rasisti">Við hvaða tölu innflytjenda verður þú rasisti?</a>
          <span>Gunnlaugur Jónsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/frosti-og-mani-segja-grein-asmundar-uthugsad-kosningabragd-til-ad-veida-atkvaedi-rasista">Frosti og Máni segja grein Ásmundar úthugsað kosningabragð til að veiða atkvæði rasista</a>
          <span>Ritstjórn</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/bretar-og-irar-bua-sig-undir-staersta-storm-i-halfa-old-">Bretar og Írar búa sig undir stærsta storm í hálfa öld </a>
          <span>Aníta Estíva Harðardóttir</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/glaesilegur-taeknidagur">Glæsilegur tæknidagur</a>
          <span>Austurland</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/ekkert-stodvar-thyrilsnaeldu-i-geimnum-myndband">Ekkert stöðvar þyrilsnældu í geimnum: Myndband</a>
          <span>Ari Brynjólfsson</span>
          </li>
      
        </ol>
      
    
        <ol id="populartab3">
          
        <li>
          <a href="/Frettir/Lesafrett/sindri-eldon-bidst-afsokunar-a-hrokanum-leyfdi-biturd-og-braedi-ad-rada">Sindri Eldon biðst afsökunar á hrokanum: „Leyfði biturð og bræði að ráða“</a>
          <span>Ritstjórn</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/sjalfstaedismenn-gafu-bornum-afengi">Sjálfstæðismenn gáfu unglingum áfengi: „Myndi lögsækja rassgatið á flokknum“</a>
          <span>Ritstjórn</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/einstakt-taekifaeri-fyrir-visindamenn-geta-nu-rannsakad-svaedi-sem-solin-hefur-ekki-skinid-a-i-120.000-ar">Einstakt tækifæri fyrir vísindamenn: Geta nú rannsakað svæði sem sólin hefur ekki skinið á í 120.000 ár</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/johann-fekk-sekt-vegna-olvunaraksturs-en-var-heima-med-bornin">Jóhann fékk sekt vegna ölvunaraksturs en var heima með börnin</a>
          <span>Hjálmar Friðriksson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/lofsteinn-a-staerd-vid-stort-hus-fer-naerri-jordinni-i-dag-likur-a-arekstri-eru-1750">Loftsteinn á stærð við stórt hús fer nærri Jörðinni í dag: Líkur á árekstri eru 1:750</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/laeknir-tok-ser-hle-fra-liffaeraflutningi-til-ad-drekka-afengi---daemdur-i-fangelsi">Læknir tók sér hlé frá líffæraflutningi til að drekka áfengi - Dæmdur í fangelsi</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/skemmtanakongurinn-valthor-sagdi-leoncie-ad-drepa-sig-eg-vona-ad-gud-gefi-theim-krabbamein">Skemmtanakóngurinn Valþór sagði Leoncie að drepa sig: „Ég vona að guð gefi þeim krabbamein“</a>
          <span>Hjálmar Friðriksson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/kynslodin-sem-mun-vera-a-leigumarkadi-alla-aevi-hefur-ekki-efni-a-ad-kaupa-fasteign">Kynslóðin sem mun vera á leigumarkaði alla ævi: Hefur ekki efni á að kaupa fasteign</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesa_Innlent/hlustadi-ekki-a-vidvorunarbjollurnar">Hlustaði ekki á viðvörunarbjöllurnar</a>
          <span>Akureyri vikublað</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/hildi-var-brugdid-thegar-hun-for-ad-skoda-ibudir-thad-var-slaandi-ad-sja-thetta">Hildi var brugðið þegar hún fór að skoða íbúðir: „Það var sláandi að sjá þetta“</a>
          <span></span>
          </li>
      
        </ol>
      
  </div>
    <script type="text/javascript">
      $(document).ready(function () {
        $('.box.most-popular-tab .content>ol:gt(0)').hide();
      //$('.box.most-popular-tab .title li:first').addClass('current');
      $('.box.most-popular-tab .title li').bind('click',
        function () {
          $('.box.most-popular-tab .title li.current').removeClass('current');
          $(this).addClass('current');
          var target = $('a', this).attr('href');
          $(target).show()
          .siblings('ol:visible').hide();
          return false;
        });
    });
  </script>
</div><div id="ctl00_ctl00_cphRight_wSidebar1_ctl02_divBanner" class="banner bp206">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11495&placement=206&catId=610&artId=87963" target="_blank"><img src="/img/banners/e9f40227e4.jpg" alt="(13-20) WISE: Bókhaldskerfi - okt"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		N&#253;jast 
		
		<br /><span>&#237; fr&#233;ttum</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101230">Hjörvar réttir KSÍ hjálparhönd – Samfélagsmiðar sambandsins í lamasessi</a>
					<span>433</span>
				</li>
			
				<li>
					<a href="http://eyjan.pressan.is/frettir/2017/10/17/vinstri-graen-aberandi-staerst-sjo-flokkar-na-inn/">Vinstri græn áberandi stærst – Sjö flokkar ná inn</a>
					<span>Eyjan</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/thetta-aettir-thu-ekki-ad-birta-a-facebook">Þetta ættir þú ekki að birta á Facebook</a>
					<span></span>
				</li>
			
				<li>
					<a href="http://bleikt.pressan.is/lesa/eg-sturtadi-litla-barninu-minu-nidur-inga-berta-missti-fostur/">„Ég sturtaði litla barninu mínu niður“ – Inga Berta missti fóstur</a>
					<span>Bleikt</span>
				</li>
			
				<li>
					<a href="http://eyjan.pressan.is/silfuregils/2017/10/16/mulbinding-sem-virkar-ofugt-og-kemur-ser-taeplega-vel-fyrir-bjarna/">Múlbinding sem virkar öfugt og kemur sér tæplega vel fyrir Bjarna</a>
					<span>Eyjan</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/ekkert-stodvar-thyrilsnaeldu-i-geimnum-myndband">Ekkert stöðvar þyrilsnældu í geimnum: Myndband</a>
					<span>Ari Brynjólfsson</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/saeki-efnivid-i-kynlega-kvisti-aeskuaranna">Sæki efnivið í kynlega kvisti æskuáranna</a>
					<span>Suðri</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/hildi-var-brugdid-thegar-hun-for-ad-skoda-ibudir-thad-var-slaandi-ad-sja-thetta">Hildi var brugðið þegar hún fór að skoða íbúðir: „Það var sláandi að sjá þetta“</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/frosti-og-mani-segja-grein-asmundar-uthugsad-kosningabragd-til-ad-veida-atkvaedi-rasista">Frosti og Máni segja grein Ásmundar úthugsað kosningabragð til að veiða atkvæði rasista</a>
					<span>Ritstjórn</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/listrymi---myndlist-fyrir-alla">Listrými - Myndlist fyrir alla</a>
					<span>Suðri</span>
				</li>
			
				</ol>
			
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl04_divBanner" class="banner bp32">
  <script id="bid-20150" data-overcast="banner" src="//heartbeat.airserve.net/js/airserve/v8/airserve.js?v1&id=bid-20150&autorender=1" data-urls="bestun-birtingahus/alvogen/fungyn/310x400-fungyn/index.html" data-width="310"  callback="" data-height="400" data-responsive="true"></script>
</div>


<div class="box vedur">
  <div id="ctl00_ctl00_cphRight_wSidebar1_ctl05_RandomBanner_divBanner">
  
</div>
  <div class="title">
    <a id="ctl00_ctl00_cphRight_wSidebar1_ctl05_hypTitle" href="/Vedur">Veðrið</a>
		<br />
		<span id="ctl00_ctl00_cphRight_wSidebar1_ctl05_lblSubTitle">Klukkan 09:00</span>
  </div>
  <div class="content">
    
          
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=111">Reykjavík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            ASA5</div>
          <div class="colTemp red">
            5,5°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=2">Stykkishólmur</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/4.gif" alt="Alskýjað" title="Alskýjað" height="25px" /></div>
          <div class="colDirection">
            ASA6</div>
          <div class="colTemp red">
            4,9°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=3">Bolungarvík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            NV1</div>
          <div class="colTemp red">
            3,1°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=5">Akureyri</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/1.gif" alt="Heiðskírt" title="Heiðskírt" height="25px" /></div>
          <div class="colDirection">
            SSA1</div>
          <div class="colTemp blue">
            -3,4°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=6">Egilsstaðir</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/1.gif" alt="Heiðskírt" title="Heiðskírt" height="25px" /></div>
          <div class="colDirection">
            SSA1</div>
          <div class="colTemp blue">
            -4,6°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=8">Höfn í Hornafirði</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            N3</div>
          <div class="colTemp red">
            2,1°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=1">Keflavík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/11.gif" alt="Skúrir" title="Skúrir" height="25px" /></div>
          <div class="colDirection">
            ASA8</div>
          <div class="colTemp red">
            5,8°C</div>
        </div>
      
      
    <a id="ctl00_ctl00_cphRight_wSidebar1_ctl05_hypShowMore" class="readmore" href="/Vedur">Spáin</a>
  </div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl06_divBanner" class="banner bp26">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12347&placement=26&catId=610&artId=94532" target="_blank"><img src="/img/banners/2fcff24ba1.jpg" alt="(16-20) Innréttingar og tæki: Baðherbergi 2 - okt"  border="0" /></a>
</div><div id="ctl00_ctl00_cphRight_wSidebar1_ctl07_divBanner" class="bannercenter bp138">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12510&placement=138&catId=610&artId=94532" target="_blank"><img src="/img/banners/20f419a72c.jpg" alt="(9-31+) Gæludýr.is: Nagdýrafóður - okt"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Veroldin/Nytt">Ver&#246;ldin</a>
		
		<br /><span>vins&#230;last</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Veroldin/LesaGrein/tviburar-leita-ad-unnusta-til-ad-deila-hann-verdur-ad-uppfylla-eina-akvedna-krofu">Tvíburar leita að unnusta til að deila: Hann verður að uppfylla eina ákveðna kröfu</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/for-med-3-ara-dottur-sina-a-almenningssalerni-ummaeli-stulkunnar-fengu-modurina-til-ad-skammast-sin-nidur-i-taer">Fór með 3 ára dóttur sína á almenningssalerni: Ummæli stúlkunnar fengu móðurina til að skammast sín niður í tær</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/hrekkjavoku-hrekkurinn-gekk-of-langt-logreglan-blandadi-ser-i-malid">Hrekkjavöku hrekkurinn gekk of langt: Lögreglan blandaði sér í málið</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/greind-med-krabbamein-daginn-sem-hun-eignadist-dottur-sina-skildi-otrulega-gjof-eftir">Greind með krabbamein daginn sem hún eignaðist dóttur sína: Skildi ótrúlega gjöf eftir</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/storfin-sem-veita-minnstu-og-mestu-hamingjuna">Störfin sem veita minnstu og mestu hamingjuna</a>
					<span>Guðrún Ósk Guðjónsdóttir</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/svefnstellingin-getur-sagt-ymislegt-um-thig">Svefnstellingin getur sagt ýmislegt um þig</a>
					<span>Guðrún Ósk Guðjónsdóttir</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/flugfreyja-lifdi-af-10-kilometra-hrap--">Flugfreyja lifði af 10 kílómetra hrap  </a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/bodleid-inn-i-framtidina-engin-verk-eru-of-stor-eda-of-litil">Boðleið inn í framtíðina: „Engin verk eru of stór eða of lítil“</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/bankar-og-tryggingafelog-takid-ykkur-costco-til-fyrirmyndar-upplifum-arid-null-eftir-costco">Bankar og tryggingafélög, takið ykkur Costco til fyrirmyndar: Upplifum árið núll eftir Costco</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/solgleraugnadagar-i-eyesland---20-afslattur">Sólgleraugnadagar í Eyesland - 20% afsláttur</a>
					<span>Kynning</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Veroldin/Nytt">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl09_divBanner" class="bannercenter bp187">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12468&placement=187&catId=610&artId=94532" target="_blank"><img src="/img/banners/8258a4843c.jpg" alt="(15-28) Húðfegrun: Gelísprautun - okt"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Saelkerapressan">S&#230;lkerapressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/kraekiberjais-sem-hressir-baetir-og-kaetir?pressandate=20120312">Krækiberjaís sem hressir, bætir og kætir</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/snickers-kleinuhringjakaka?pressandate=20120312">Snickers-kleinuhringjakaka</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/unadslegar-og-dunmjukar-kraekiberjamuffur?pressandate=20120312">Unaðslegar og dúnmjúkar krækiberjamúffur</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/hveitilaus-kraekiberjakaka?pressandate=20120312">Hveitilaus krækiberjakaka</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/islendingar-sjaldsedir-hvitir-hrafnar?pressandate=20120312">Íslendingar sjaldséðir hvítir hrafnar</a>
					<span>Akureyri vikublað</span>
				</li>
			
				<li>
					<a href="http://bleikt.pressan.is/lesa/lifid-er-of-stutt-til-ad-borda-leidinlegan-mat/">Lífið er of stutt til að borða leiðinlegan mat</a>
					<span>Bleikt</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/eftirrettur-allra-eftirretta?pressandate=20120312">Eftirréttur allra eftirrétta</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/kaffikaka-sem-allir-elska?pressandate=20120312">Kaffikaka sem allir elska</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/le-kock-vid-eldum-mat-sem-kokkar-vilja-borda?pressandate=20120312">Le Kock: „Við eldum mat sem kokkar vilja borða“</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/heilhveitibraud-sem-er-tilvalid-i-nestisboxid?pressandate=20120312">Heilhveitibrauð sem er tilvalið í nestisboxið</a>
					<span>Sælkerapressan</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Saelkerapressan">Sj&#225; meira</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl11_divBanner" class="banner bp198">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=10787&placement=198&catId=5&artId=92773" target="_blank"><img src="/img/banners/be846b154d.jpg" alt="Apótek: HappuHour"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/heilsupressan">Heilsupressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/matur-og-migreni--">Matur og mígreni  </a>
					<span>Doktor.is</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/hvers-vegna-verdum-vid-of-feit">Hvers vegna verðum við of feit?</a>
					<span></span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/salfraedingur-sem-hefur-yfir-20-ara-reynslu-thessi-fimm-einfoldu-atridi-hjalpa-ther-ad-baeta-sjalfstraustid">Sálfræðingur sem hefur yfir 20 ára reynslu: Þessi fimm einföldu atriði hjálpa þér að bæta sjálfstraustið</a>
					<span>DV</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/ogledi-og-uppkost-a-medgongu">Ógleði og uppköst á meðgöngu</a>
					<span>Doktor.is</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/ahrif-vaktavinnu-a-heilsu-lidan-og-svefn">Áhrif vaktavinnu á heilsu, líðan og svefn</a>
					<span>Doktor.is</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/heilsupressan">Sj&#225; meira</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl13_divBanner" class="banner bp221">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=10765&placement=221&catId=5&artId=92773" target="_blank"><img src="/img/banners/7ec7ccaf2f.jpg" alt="433 "  border="0" /></a>
</div>

<div class="box pressupennar">
	<div class="title">
		
		<a href="/pressupennar">Pressupennapistlar</a>
		
		<br /><span>vins&#230;lt</span>
		
	</div>
  <div class="content">
    
        
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/HannesHolmsteinnGissurarson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/176_w75.jpg" alt="Hannes Hólmsteinn Gissurarson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Hannes Hólmsteinn Gissurarson - 
              07.10.2017
            </div>
            <a href="/pressupennar/Lesa_Hannes/voru-bankarnir-gjaldthrota">Voru bankarnir gjaldþrota?</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Kristinn_H_Gunnarsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/796_w75.jpg" alt="" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
               - 
              07.10.2017
            </div>
            <a href="/pressupennar/Lesa_Kristinn_H/stundarbilun">Stundarbilun</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Adsendar_greinar"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/187_w75.jpg" alt="Aðsend grein" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Aðsend grein - 
              07.10.2017
            </div>
            <a href="/pressupennar/Lesa_adsent/skilyrdislaus-ast">Skilyrðislaus ást</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Vilhjalmur_Birgisson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/442_w75.jpg" alt="Vilhjálmur Birgisson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Vilhjálmur Birgisson - 
              10.10.2017
            </div>
            <a href="/pressupennar/Lesa_Vilhjalm_Birgisson/thessu-er-eg-ekki-buinn-ad-gleyma">Þessu er ég ekki búinn að gleyma!</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Brynjar_Nielsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/144_w75.jpg" alt="Brynjar Nielsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Brynjar Nielsson - 
              09.10.2017
            </div>
            <a href="/pressupennar/Lesa_Brynjar/blekkingin-er-algjor">Blekkingin er algjör</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Sigurdur_Jonsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/798_w75.jpg" alt="Sigurður Jónsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Sigurður Jónsson - 
              08.10.2017
            </div>
            <a href="/pressupennar/Lesa_Sigurd_Jonsson/kosningarnar-snuast-um-upplausn-eda-stodugleika-">Kosningarnar snúast um upplausn eða stöðugleika </a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Brynjar_Nielsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/144_w75.jpg" alt="Brynjar Nielsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Brynjar Nielsson - 
              11.10.2017
            </div>
            <a href="/pressupennar/Lesa_Brynjar/bagalegt-ad-samfylkingin-se-enn-i-henglum">Bagalegt að Samfylkingin sé enn í henglum</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/HannesHolmsteinnGissurarson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/176_w75.jpg" alt="Hannes Hólmsteinn Gissurarson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Hannes Hólmsteinn Gissurarson - 
              14.10.2017
            </div>
            <a href="/pressupennar/Lesa_Hannes/thridja-staersta-gjaldthrotid">Þriðja stærsta gjaldþrotið?</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Vilhjalmur_Birgisson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/442_w75.jpg" alt="Vilhjálmur Birgisson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Vilhjálmur Birgisson - 
              13.10.2017
            </div>
            <a href="/pressupennar/Lesa_Vilhjalm_Birgisson/samfelagsbanki-fyrir-islenskan-almenning">Samfélagsbanki fyrir íslenskan almenning</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Gunnlaugur_Jonsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/689_w75.jpg" alt="Gunnlaugur Jónsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Gunnlaugur Jónsson - 
              16.10.2017
            </div>
            <a href="/pressupennar/Lesa_Gunnlaug_Jonsson/vid-hvada-tolu-innflytjenda-verdur-thu-rasisti">Við hvaða tölu innflytjenda verður þú rasisti?</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Brynjar_Nielsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/144_w75.jpg" alt="Brynjar Nielsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Brynjar Nielsson - 
              16.10.2017
            </div>
            <a href="/pressupennar/Lesa_Brynjar/er-gott-ad-fa-borgarstjornarflokkana-i-rikisstjorn">Er gott að fá borgarstjórnarflokkana í ríkisstjórn?</a>
          </div>
        </div>
      
      
    		
		<a class="readmore" href="/pressupennar">Fleiri pressupennar</a>
		
  </div>
</div>


<div class="box ">
	
	<div class="title">
		
		<a href="/Ithrottir">&#205;&#254;r&#243;ttir</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101230">Hjörvar réttir KSÍ hjálparhönd – Samfélagsmiðar sambandsins í lamasessi</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101221">,,Í Eyjum þá er ég bara sami vitleysingurinn og ég var fyrir 15 árum"</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101204">Myndband: Þegar Ólafur sagði upp störfum hjá Randers</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101202">Ólafur Kristjánsson ráðinn þjálfari FH</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=101157">Á meðan Aron Einar tryggði Ísland á HM var grillinu hans stolið</a>
					
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Ithrottir">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl16_divBanner" class="banner bp223">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12468&placement=223&catId=5&artId=98006" target="_blank"><img src="/img/banners/8258a4843c.jpg" alt="(15-28) Húðfegrun: Gelísprautun - okt"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Golfpressan">Golfpressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/birgir-leifur-endadi-i-41.-45.-saeti-i-kazakhstan">Birgir Leifur endaði í 41.-45. sæti í Kazakhstan</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/olafia-heldur-afram-ad-klifra-upp-heimslistann--er-i-saeti-nr.-182">Ólafía heldur áfram að klifra upp heimslistann – er í sæti nr. 182</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/birgir-leifur-keppir-a-sterku-moti-i-kazakhstan-a-askorendamotarodinni">Birgir Leifur keppir á sterku móti í Kazakhstan á Áskorendamótaröðinni</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/valdis-hefur-leik-a-evropumotarodinni-a-fimmtudaginn">Valdís hefur leik á Evrópumótaröðinni á fimmtudaginn</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/ragnhildur-nadi-frabaerum-arangri-a-em--island-leikur-um-saeti-17.-19">Ragnhildur náði frábærum árangri á EM – Ísland leikur um sæti 17.-19.</a>
					<span></span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Golfpressan">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl18_divBanner" class="banner bp226">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11231&placement=226&catId=5&artId=98006" target="_blank"><img src="/img/banners/d4daafc3bf.jpg" alt=" SushiSocial: Volcano  rulla  2017"  border="0" /></a>
</div>

	


										</div>
								</div>

								<hr class="no-disp" />
						</div>
						<hr class="no-disp" />

						<div id="head-banner-sub-right">
								
    <div id="ctl00_ctl00_cphSubRight_RandomBanner1_divBanner" class="banner bp34">
  <div style="width: 310px; height: 100px;"><script id="bid-14318" data-overcast="banner" src="//heartbeat.airserve.net/js/airserve/v8/airserve.js?v1&id=bid-14318&autorender=1" data-urls="netgiro/netgiro/netgiro-appid-mars-2017/appid-310-100/index.html" data-width="310"  callback="" data-height="100" data-responsive="true"></script></div>
</div>

						</div>
						<hr class="no-disp" />
				</div>
					
					<hr class="no-disp" />
						
 <div class="banner-background">
  <div class="content">
    <div class="inner">
      <div id="ctl00_ctl00_RandomBannerBackground1_RandomBanner2_divBanner">
  
</div>      
    </div>
  </div>
 </div>


				</div>
				<!--wrapper-->


				
    
<footer id="footer">
		<div class="inner">
				<div class="content">
						<p>
								<span class="org">Auglýsingar: </span>
								<br />
								<span class="email"><a href="mailto:auglysingar@pressan.is">auglysingar@pressan.is</a></span><br />
								<span class="email"><a href="mailto:pressan@pressan.is">pressan@pressan.is</a></span>
						</p>
						<p>
								Ritstjórn: <span class="tel">510 2220</span><br />
								Auglýsingasími: <span class="tel">510 2225</span>
						</p>
				</div>
				<div class="bottom">
						<div class="content nav">
								<a href="/UmOkkur">Um Pressuna</a> | <a href="/Senduokkurfrett">Senda okkur frétt</a> | <a class="rss" href="/RSS">RSS</a>
						</div>
						<div class="footer-right">
								<div class="vefpressan">
										<img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/content/img/vefpressan.png" alt="Vefpressan" />
								</div>
								<div class="webmaster">
										<a target="_blank" title="Þessi vefur keyrir á WebMaster vefumsjónarkerfi&#13;TM-Software – Sími 545-3000"
												href="http://www.webmaster.is/?utm_source=pressan.is&utm_medium=link&utm_campaign=powered-by-webmaster">
												<img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/content/img/webmaster-logo.png" alt="Þessi vefur keyrir á WebMaster vefumsjónarkerfi" /></a>
								</div>

						</div>
				</div>
		</div>
</footer>


  
<!-- Virk vefmaeling byrjar. Vefur: http://www.pressan.is -->

<script language="javascript" type="text/javascript"><!--
    var p_run_js = 0;
//--></script>

<script language="javascript1.1" type="text/javascript"><!--
    var p_run_js = 1;
//--></script>

<script language="javascript" type="text/javascript"><!--
    //<![CDATA[
    var service_id = "16087";
    var portion = "";
    var page = "Þetta ættir þú ekki að birta á Facebook";
    if (!p_run_js) {
      document.write('<img width="1" height="1" src="http://pressan-is.teljari.is/potency/potency.php?o=' + service_id + ';i=' + portion + ';p=' + page + ';j=1.0" alt="" border="0" />');
    }
    //]]>
//--></script>

<script language="javascript1.1" type="text/javascript" src="http://pressan-is.teljari.is/potency/js/potency.js"></script>

<noscript>
  <img width="1" height="1" src="http://pressan-is.teljari.is/potency/potency.php?o=16087;i=NÃšMER VEFHLUTA;p=Þetta ættir þú ekki að birta á Facebook" alt="" border="0" />
</noscript>
<!-- Virk vefmaeling endar -->


   

				<div id="fb-root"></div>
				<script>
						window.fbAsyncInit = function () {
								FB.init({
										appId: '108128342574490', status: true, cookie: true,
										xfbml: true
								});
						};
						(function () {
								var e = document.createElement('script'); e.async = true;
								e.src = document.location.protocol +
									'//connect.facebook.net/en_US/all.js';
								document.getElementById('fb-root').appendChild(e);
						}());
				</script>
			
			<script>
										$(function () { // DOM ready
												$(".randombanner-upperright").sticky({ topSpacing: 30, bottomSpacing: 70 });
										});
								</script>
		</form>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		<!-- Begin comScore Inline Tag 1.1302.13 -->
		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
		<!-- End comScore Inline Tag -->
	
<script type="text/javascript">
	var _sf_async_config = { uid: 13179, domain: "pressan.is", useCanonical: true };
	(function () {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function () { oldonload(); loadChartbeat(); };
	})();
</script>
</body>
</html>
