

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="is" lang="is" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">

<head id="ctl00_ctl00_Head1"><title>
	Pressan.is
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="generator" content="WebMaster (www.webmaster.is) by TM Software (www.tmsoftware.is)" />
		<!-- 
    WebMaster - web content management system
    www.webmaster.is

    TM-Software
    Tel. 545-3000
    info@t.is
    www.tmsoftware.is
    -->

		<meta name="viewport" content="width=device-width, initial-scale=1.0" /><script src="/bundles/modernizr?v=inCVuEFe6J4Q07A0AcRsbJic_UE5MwpRMNGcOtk94TE1"></script>
<link href="https://fonts.googleapis.com/css?family=Merriweather:400,700" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" rel="stylesheet" /><link href="/bundles/css?v=OmhBFjdnQHH6vIOUYVPwKiL1_bQQbzJnpDcNUdVqUwM1" rel="stylesheet"/>
<link href="/bundles/cssold?v=LXs_j1ENKt3sisRv1UGriHFJbyH3irHmje3RRmd7SOU1" rel="stylesheet"/>

<meta property="og:title" content="Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig" /><meta property="og:site_name" content="Pressan.is" /><meta property="og:url" content="http://www.pressan.is/frettir/lesafrett/svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig" /><meta property="og:type" content="article" /><link rel="image_src" href="http://www.pressan.is/ImageHandler.ashx?ID=ac15d48c-175d-46c0-88d2-f65ac2739ce9&amp;type=w500" /><meta property="og:image" content="http://www.pressan.is/ImageHandler.ashx?ID=ac15d48c-175d-46c0-88d2-f65ac2739ce9&amp;type=w500" /><meta name="description" content="Ef hefðbundinn nætursvefn þinn er minni en sex klukkustundir þá getur það valdið sama skaða og ofneysla áfengis. Of lítill svefn getur aukið hættuna á offitu, þunglyndi, hjartaáföllum og heilablæðingum." /></head>

<body id="two-col-sub" class="">

		<!-- Begin comScore Inline Tag 1.1302.13 -->
		<script type="text/javascript">
				// <![CDATA[
				function udm_(e) { var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">") };
				udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=pressan');
				// ]]>
		</script>
		<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=pressan" height="1" width="1" alt="*"></p></noscript>
		<!-- End comScore Inline Tag -->

		<form name="aspnetForm" method="post" action="./svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTAwMzIzOTA4OQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBZBgPBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDUkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAcAAgdkZGRmAv////8PZAUbY3RsMDAkY3RsMDAkTWVudTEkTGlzdFZpZXcxD2dkBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMTQkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAA4AAg5kZGRmAv////8PZAUvY3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDA4JGx2TmV3c0xpc3QPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFMGN0bDAwJGN0bDAwJGNwaE1haW4kY3BoTWFpbiROZXdzUHJldmlldzEkbHZOZXdzMg88KwAOAwhmDGYNAv////8PZAUzY3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDAxJGx2TmV3c0xpc3RXZWVrDxQrAA5kZGRkZGRkPCsACgACCmRkZGYC/////w9kBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMDMkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAoAAgpkZGRmAv////8PZAUvY3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDEwJGx2TmV3c0xpc3QPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFL2N0bDAwJGN0bDAwJGNwaE1haW4kY3BoTWFpbiROZXdzUHJldmlldzEkbHZOZXdzDxQrAA5kZGRkZGRkPCsAMgACT2RkZGYCMmQFM2N0bDAwJGN0bDAwJGNwaE1haW4kY3BoTWFpbiROZXdzUHJldmlldzEkZHBOZXdzTGlzdA8UKwAEZGQCMgJPZAU4Y3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDAxJGx2TmV3c0xpc3RZZXN0ZXJkYXkPFCsADmRkZGRkZGQ8KwAKAAIKZGRkZgL/////D2QFL2N0bDAwJGN0bDAwJGNwaFJpZ2h0JHdTaWRlYmFyMSRjdGwxMiRsdk5ld3NMaXN0DxQrAA5kZGRkZGRkPCsABQACBWRkZGYC/////w9kBS9jdGwwMCRjdGwwMCRjcGhSaWdodCR3U2lkZWJhcjEkY3RsMTUkbHZOZXdzTGlzdA8UKwAOZGRkZGRkZDwrAAUAAgVkZGRmAv////8PZAU0Y3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDAxJGx2TmV3c0xpc3RUb0RheQ8UKwAOZGRkZGRkZDwrAAkAAglkZGRmAv////8PZAUvY3RsMDAkY3RsMDAkY3BoUmlnaHQkd1NpZGViYXIxJGN0bDE3JGx2TmV3c0xpc3QPFCsADmRkZGRkZGQ8KwAFAAIFZGRkZgL/////D2RkY65rFvztdAYva01u81bIL1ymxy6466wlOXn5RKFEAw==" />


<script src="http://ajax.aspnetcdn.com/ajax/4.5.1/1/MsAjaxBundle.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.Sys)||document.write('<script type="text/javascript" src="/bundles/MsAjaxJs?v=D6VN0fHlwFSIWjbVzi6mZyE9Ls-4LNrSSYVGRU46XF81"><\/script>');//]]>
</script>

<script src="http://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.2.1.min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.jQuery)||document.write('<script type="text/javascript" src="../../Scripts/jquery-2.2.1.min.js"><\/script>');//]]>
</script>

<script src="../../Scripts/respond.min.js" type="text/javascript"></script>
<script src="http://ajax.aspnetcdn.com/ajax/4.5.1/1/WebFormsBundle.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
(window.WebForm_PostBackOptions)||document.write('<script type="text/javascript" src="/bundles/WebFormsJs?v=N8tymL9KraMLGAMFuPycfH3pXe6uUlRXdhtYv8A_jUU1"><\/script>');//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />
				<script type="text/javascript">
						var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
						document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>

				<script type="text/javascript">
						try {
								var pageTrackerOrigo = _gat._getTracker("UA-9403134-1");
								pageTrackerOrigo._trackPageview();
								var pageTracker = _gat._getTracker("UA-792311-52");
								pageTracker._trackPageview();
						} catch (err) { }</script>

				
				<script src="/bundles/js?v=GWSY-UbLkDsNf2hVrSbfyeKRDfONUZCLQHhFxuuAJYc1"></script>

				<script src="/bundles/react?v=TA2rl2y10Po-g0SoMC2PbzKQUqlXvuu7DWfpjfL6eeI1"></script>

				<script src="/scripts/blazy.min.js"></script>
			<script>
						$(document).ready(function () {
							var bLazy = new Blazy({
								offset: 100 // Loads images 100px before they're visible
							});
						});
			</script>

			<div class="crust">
				<div id="wrapper">
						
  

<div class="randombanner-upperright" >

<div id="ctl00_ctl00_cphUpperRight_RandomBannerUpperRight1_RandomBanner1_divBanner" class="banner bp71">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11944&placement=71&catId=4&artId=75510" target="_blank"><img src="/img/banners/0df79f03a7.jpg" alt="(26-30) Boðleið: Lækkaðu símkostnaðinn - júní"  border="0" /></a>
</div>
</div>


						<hr class="no-disp" />

						

<div id="header">
	<div class="logo">
		<a href="/"></a>
	</div>
	<div class="no-disp">
		<p>
			Beint í<a href="#main-navigation"> leiðarkerfi </a>vefsins.
		</p>
	</div>
	<hr class="no-disp" />
	

<div id="qsearch">
  <h2 class="no-disp">Leit</h2>
	<a href="/leit" title="Leit"><img src="/content/img/search-button.png" /></a>
  
</div> 
	<hr class="no-disp" />
	<div id="menu-button"><span class="burger"></span></div>
</div>


						<div id="menuwrapper">
								<nav id="ctl00_ctl00_Menu1_mainnavigation" class="main-navigation">

  <h2 class="no-disp">Leiðarkerfi vefsins</h2>
  <div class="content">
  
		<ul class="level1"><li class="first c1 "><a href="/Forsida" target="">Forsíða</a></li><li class="c5 current_page parent"><a href="/Frettir" target="">Fréttir</a><a href="#" class="expand"></a><ul class="level2 parent"><li class="first c721 "><a href="http://www.pressan.is/saelkerapressan" target="">Sælkerapressan</a></li><li class="c431 "><a href="http://www.pressan.is/heilsupressan" target="">Heilsupressan</a></li><li class="c843 "><a href="http://www.pressan.is/heimilid" target="">Heimilið</a></li><li class="c282 "><a href="http://www.pressan.is/veidipressan" target="">Veiðipressan</a></li><li class="c807 "><a href="http://www.pressan.is/golfpressan" target="">Golfpressan</a></li><li class="c268 "><a href="http://www.pressan.is/Ithrottir" target="">Íþróttir</a></li><li class="c267 "><a href="http://www.pressan.is/veroldin" target="">Veröldin</a></li><li class="c513 "><a href="http://www.pressan.is/raggaeiriks" target="">Kynlífspressan</a></li><li class="c430 "><a href="http://www.pressan.is/Vedur" target="">Veður</a></li><li class="c844 "><a href="http://www.pressan.is/Landsmalablod" target="">Landsmálablöð</a></li><li class="last c845 "><a href="/Frettir/DV" target="">DV</a></li></ul></li><li class="c3 "><a href="/pressupennar" target="">Pressupennar</a></li><li class="c822 "><a href="http://433.pressan.is" target="">433</a></li><li class="c674 "><a href="http://eyjan.pressan.is" target="">EYJAN</a></li><li class="c669 "><a href="http://www.bleikt.is" target="">BLEIKT</a></li><li class="last c698 "><a href="http://vefir.pressan.is/ordid/" target="">Orðið á götunni</a></li></ul>
  </div>  
</nav>
								<hr class="no-disp" />
								<div id="ctl00_ctl00_RelatedCategories1_sub_navigation" class="sub-navigation">
  <div class="content">
    <div ><ul class="level1"><li class="first"><a href="http://www.pressan.is/veroldin" target="">Veröldin</a></li><li ><a href="http://www.pressan.is/Ithrottir" target="">Íþróttir</a></li><li ><a href="http://www.pressan.is/veidipressan" target="">Veiðipressan</a></li><li ><a href="http://www.pressan.is/Vedur" target="">Veður</a></li><li ><a href="http://www.pressan.is/heilsupressan" target="">Heilsupressan</a></li><li ><a href="http://www.pressan.is/raggaeiriks" target="">Kynlífspressan</a></li><li ><a href="http://www.pressan.is/saelkerapressan" target="">Sælkerapressan</a></li><li ><a href="http://www.pressan.is/golfpressan" target="">Golfpressan</a></li><li ><a href="http://www.pressan.is/heimilid" target="">Heimilið</a></li><li ><a href="http://www.pressan.is/Landsmalablod" target="">Landsmálablöð</a></li><li class="last"><a href="/Frettir/DV" target="_self">DV</a></li></ul></div>
  </div>
</div>
								
	
	<div id="ctl00_ctl00_cphRullugardina_cphRullugardina_RandomBannerRullugardina_divBanner" class="banner bp211">
  <script id="bid-17338" data-overcast="banner" src="//heartbeat.airserve.net/js/airserve/v8/airserve.js?v1&id=bid-17338&autorender=1" data-urls="netgiro/aktiva/juni-17/1018x360/index.html" data-width="1018"  callback="" data-height="360" data-responsive="false"></script>
</div>


						</div>
						<hr class="no-disp" />
						<div id="sub-wrapper">

								<div id="block_1">
										
										<div class="padding">
												
  
	
	
<script src="/js/fbshare.js" type="text/javascript"></script>

<div class="detail-view">
  <a name="img" ></a>
  <div class="date">10. ágú. 2017 - 08:00<span>Kristján Kristjánsson</span></div>
  <h1>Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig</h1>
  <div id="ctl00_ctl00_cphMain_cphMain_Article1_divNewsItem" class="article-content">
    <div class="newsimg-right">
      <img src="/ImageHandler.ashx?ID=ac15d48c-175d-46c0-88d2-f65ac2739ce9&type=w300" alt="" /><p><em>Mynd: GettyImages</em></p>
    </div>
    <!-- Article Start -->
    <p>Ef hefðbundinn nætursvefn þinn er minni en sex klukkustundir þá getur það valdið sama skaða og ofneysla áfengis. Of lítill svefn getur aukið hættuna á offitu, þunglyndi, hjartaáföllum og heilablæðingum.</p> <p>Niðurstöður nýrrar rannsóknar sýna einnig að hugsanlega getur of lítill svefn raskað starfsemi heilans. Það að vera vakandi í 18 klukkustundir getur haft sömu áhrif og að vera ölvaður eftir því sem kemur fram á vefsíðu <a href="https://www.medisys.ca/en-ca/company/resources/sleep-deprivation-damaging-brain-health-binge-drinking ">medisys.ca</a>. </p> <p>Svefnskotur getur einnig haft sömu áhrif á aksturseiginleika og að vera ölvaður eftir því sem vísindamenn segja. Jafnvægi heilans raskast við langar vökur en þannig minnkar hæfileikinn til að einbeita sér.</p>


    <!-- Article End -->
    
    <div style="color: #555555; border-top: dotted 1px #333; padding: 4px; margin: 4px;">Ertu með athyglisverða ábendingu eða frétt sem á heima á Pressunni?
<br/>
Sendu okkur póst á <a href="mailto:pressan@pressan.is">pressan@pressan.is</a> - Fyllsta trúnaðar gætt, sé hans krafist.
</div>
  </div>
  
</div>
<br />
<span id="ctl00_ctl00_cphMain_cphMain_Article1_spanFBLike" class="spanFBLike">
  <iframe src="http://www.facebook.com/plugins/like.php?locale=is_IS&amp;href=http://www.pressan.is/frettir/lesafrett/svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig&amp;layout=standard&amp;show_faces=true&amp;width=650&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:650px; height:80px;" allowTransparency="true"></iframe>
</span>
<br />

<div class="back-share">
  <ul>
    <li class="back"><a title="Til baka" href="javascript:history.back(-1)">Til baka</a></li>
    <li class="twitter"><a title="Senda á Twitter" href="http://twitter.com/home?status=%c3%a1+%40pressan:%20http%3a%2f%2fpressan.is%2fArticle.aspx%3fartID%3d100025%26catID%3d5" target="_blank" rel="nofollow">Senda á Twitter</a></li>
    <li class="stumble"><a title="Senda á StumbleUpon" href="http://www.stumbleupon.com/submit?url=http%3a%2f%2fwww.pressan.is%2fFrettir%2fLesafrett%2fsvafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig&amp;title=Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig" target="_blank" rel="nofollow">Senda á StumbleUpon</a></li>
    <li class="facebook"><a href="#" title="Senda á Facebook" onclick="fbs_click();return false;" rel="nofollow">Senda á Facebook</a></li>
    <li class="plusone"><g:plusone size="medium" count="false"></g:plusone></li>
    <li class="print"><a title="Prenta síðu" href="javascript:window.print();">Prenta síðu</a></li>
  </ul>
</div>

	<style type="text/css">
		@media screen and (max-width: 767px) {
			#block_3 .bp30,
			#block_3 .bp206 {
				display: none;
			}
		}
	</style>

	<hr class="no-disp" />
	<div style="margin-top: 15px; float: left; width: 100%;" class="banner">
		<div class="bp-left">
			<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner4_divBanner" class="banner bp30">
  <iframe src="http://auglysingar.pipar.is/birtingar/tacobell/173105_tacobell_310x400pp/" height="400" width="310"  scrolling="no" frameborder="0"></iframe>
</div>
		</div>
		<div class="bp-right only-desktop">
			<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner1_divBanner" class="banner bp206">
  <iframe src="http://www.vefbordi.is/digital/elja/elja_85074/pressan_310x400/elj_85074_310x400_hjalp_fylla_i_eydurnar.html" height="400" width="310"  scrolling="no" frameborder="0"></iframe>

</div>
		</div>
	</div>
	
      <div class="news frontpage simple">
        
			
      <div class="item">
        <div class="date">
          10.ágú. 2017 - 10:02
          <span>433/Hörður Snævar Jónsson</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=100049">Fyrrum stjóri Liverpool lofsyngur Gylfa</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=100049">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=bf2d3b87-86d0-4b26-8145-3fb1e0075701&type=w190" alt="" />
        </a>
        Brendan Rodgers stjóri Celtic og fyrum stjóri Liverpool lofsyngur Gylfa Þór Sigurðsson leikmann Swansea. Gylfi er líklega að fara til Everton en Rodgers var stjóri Swansea þegar Gylfi kom fyrst til Swansea. Þá kom Gylfi á láni frá þýska félaginu, Hoffenheim.
      </div>
    
			
      <div class="item">
        <div class="date">
          10.ágú. 2017 - 10:00
          <span>Þorvarður Pálsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/hvergi-dyrara-ad-leigja-bilaleigubil-en-i-reykjavik-samkvaemt-nyrri-konnun?pressandate=20140619">Hvergi dýrara að leigja bílaleigubíl en í Reykjavík samkvæmt nýrri könnun</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hvergi-dyrara-ad-leigja-bilaleigubil-en-i-reykjavik-samkvaemt-nyrri-konnun?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=6ad525d8-f1ed-4466-badf-b0fa1530a670&type=w190" alt="" />
        </a>
        Bílaleigubílar hafa aldrei verið fleiri á Íslandi en um þessar mundir en svo virðist sem hið gríðarlega mikla framboð á slíkum bílum hafi ekki leitt til þess að leiguverð þeirra lækki. Alls eru um 26 þúsund bílaleigubílar á Íslandi og hafa einhverjir lýst því yfir að offjárfesting í þessari grein muni leiða til hruns í bílaleigubransanum. Vefsíðan Cheap Car Rental hefur tekið saman upplýsingar um leigukostnað á bílaleigubíl víða um Evrópu og samkvæmt niðurstöðum samantektarinnar er Reykjavík dýrasta borg Evrópu til að taka bíl á leigu.
      </div>
    
			
      <div class="item">
        <div class="date">
          10.ágú. 2017 - 09:00
          <span>Þorvarður Pálsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/62-ara-gomul-kona-send-heim-af-landspitalanum-skommu-eftir-heilablodfall?pressandate=20140619">62 ára gömul kona send heim af Landspítalanum skömmu eftir heilablóðfall</a></h2>        
        <a title="" href="/Frettir/Lesafrett/62-ara-gomul-kona-send-heim-af-landspitalanum-skommu-eftir-heilablodfall?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=79b72968-484d-45eb-aead-1a943d80c21f&type=w190" alt="" />
        </a>
        Tveimur sólarhringum eftir að hin 62 ára gamla Helga Dóra Reinaldsdóttir var send heim af Landspítalanum, greind með þvagfærasýkingu, féll hún á heimili sínu og brotnaði handleggur hennar illa. Læknum yfirsáust tveir blóðtappar í heila konunnar sem uppgötvuðust ekki fyrr en eiginmaður hennar, Jón Birgir Ragnarsson, krafðist þess að eiginkona hans yrði skoðuð betur í kjölfar handleggsbrotsins. Til stóð að senda hana heim eftir að brotið hafði verið meðhöndlað. Fjölskylda konunnar íhugar að kæra atvikið til landlæknis. Þetta kemur fram í Fréttablaðinu í dag.
      </div>
    
			
      <div class="item">
        <div class="date">
          10.ágú. 2017 - 07:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/fipadist-vid-aksturinn-thegar-kottur-hljop-fyrir-bilinn?pressandate=20140619">Fipaðist við aksturinn þegar köttur hljóp fyrir bílinn</a></h2>        
        <a title="" href="/Frettir/Lesafrett/fipadist-vid-aksturinn-thegar-kottur-hljop-fyrir-bilinn?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=5b949c21-a3fb-4173-b83d-62b73d7347c5&type=w190" alt="" />
        </a>
        Á tíunda tímanum í gærkvöldi varð umferðarslys við Rafstöðvarveg í Reykjavík. Köttur hljóp yfir akbrautina og í veg fyrir bifreið. Ökumaðurinn missti þá stjórn á bifreiðinni og ók á brunn. Ökumaðurinn fann til eymsla í baki og víðar um líkamann og var fluttur með sjúkrabifreið á slysadeild. Bifreiðin var flutt á brott með dráttarbifreið.
      </div>
    
			<div class="item with-banner only-mobile" id="bannerholder"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          10.ágú. 2017 - 06:06
          
        </div>
        <h2><a href="/Frettir/Lesafrett/greiddi-ekki-fyrir-fulla-innkaupakerru-af-matvoru--kona-beit-konu?pressandate=20140619">Greiddi ekki fyrir fulla innkaupakerru af matvöru – Kona beit konu</a></h2>        
        <a title="" href="/Frettir/Lesafrett/greiddi-ekki-fyrir-fulla-innkaupakerru-af-matvoru--kona-beit-konu?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=777fce4c-f08f-406e-bf3c-1da57e753acf&type=w190" alt="" />
        </a>
        Á sjöunda tímanum í gær var ölvaður maður handtekinn í Mjóddinni eftir að hann fór út úr matvöruverslun með innkaupakerru fulla af matvöru en hann hafði ekki greitt fyrir vörurnar.&nbsp; Maðurinn mun hafa leikið þennan sama leik daginn áður eftir því sem segir í tilkynningu frá lögreglunni. Maðurinn var vistaður í fangageymslu.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 22:30
          <span>Doktor.is</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/hvad-er-migreni-af-hverju-stafar-thad-og-hvernig-er-haegt-ad-losna-vid-thad?pressandate=20140619">Hvað er mígreni, af hverju stafar það og hvernig er hægt að losna við það?</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hvad-er-migreni-af-hverju-stafar-thad-og-hvernig-er-haegt-ad-losna-vid-thad?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=474d8698-2b47-4fbf-a545-a99a6158939a&type=w190" alt="" />
        </a>
        Mígreni er sérstök tegund höfuðverkja sem hrjáir allt að 6% karla og 18% kvenna einhvern tíma á lífsleiðinni. Höfuðverkurinn kemur í köstum og lýsir sér oft í þungum æðaslætti í öðrum helmingi heilans. Mígreni kemur fram hjá öllum aldurshópum og því fylgja oft ógleði og uppköst og óþol gegn skærri birtu og hljóðum. Sumir fá einnig foreinkenni sem eru stundum kölluð "ára" og er oftast á formi sjóntruflana. Köstin geta staðið yfir 4-24 klukkustundir.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 21:00
          <span>Ari Brynjólfsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/glaepaforingi-handtekinn-a-costa-del-sol--myndband?pressandate=20140619">Glæpaforingi handtekinn á Costa del Sol – Myndband</a></h2>        
        <a title="" href="/Frettir/Lesafrett/glaepaforingi-handtekinn-a-costa-del-sol--myndband?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=0d09a2ce-59be-49a7-872e-27a306e4051b&type=w190" alt="" />
        </a>
        Lögreglan á Spáni hefur handtekið Yyacheslav Gulevich sem er grunaður um að hafa stýrt rússnesku glæpasamtökunum Kemerovo sem stundað hafa fíkniefnasmygl, vopnasölu og mansal. Gulevich var handtekinn á Costa del Sol í síðustu viku en í dag birti spænska lögreglan myndband af handtökunni. Á sama tíma voru þrír aðrir meðlimir Kemerovo handteknir í Eistlandi, þar af þjálfari á líkamsræktarstöð í Tallinn sem notaði aðstöðu sína til að bjóða viðskiptavinum vinnu í samtökunum.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 20:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/fylgstu-med-fyrstu-100-dogum-risapondu-myndband/">Fylgstu með fyrstu 100 dögum risapöndu - Myndband</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/fylgstu-med-fyrstu-100-dogum-risapondu-myndband/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ce4620d1-6797-4dc6-9405-148b2861ad8c&type=w190" alt="" />
        </a>
        Risapandan er ekki lengur í útrýmingarhættu samkvæmt úttekt alþjóðanáttúruverndarsamtakanna IUCN. Risapandan var í útrýmingarhættu frá 1984 þangað til í september í fyrra, en telst nú sem viðkvæm tegund. Þetta þýðir að það eru sífellt fleiri húnar að koma í heiminn. En hefur þú einhvern tíman séð húna? Eða fengið að fylgjast með húna vaxa frá fæðingu?
      </div>
    
			<div class="item with-banner" id="bannerholder2"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 19:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">Lilja: Ástandið minnir óneitanlega á Kúbudeiluna</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a43bfb11-0a93-4ef8-aa87-062577415156&type=w190" alt="" />
        </a>
        „Spennan á Kóreuskaganum hefur ekki verið meiri í áratugi. Yfirlýsingar Bandaríkjaforseta eru einstakar og viðbrögðin frá Pyongyang fyrirsjáanleg, þ.e. frekari hótanir og vígvæðing. Komin er upp mjög þröng og hættuleg staða fyrir alþjóðasamfélagið, sem hefur verið að stigmagnast og minnir óneitanlega á Kúbudeiluna.“
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 18:00
          <span>Sælkerapressan</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/lakkriskubbar?pressandate=20140619">Lakkrískubbar</a></h2>        
        <a title="" href="/Frettir/Lesafrett/lakkriskubbar?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=1e8d188c-c9e0-48cb-82bc-d7d5065af669&type=w190" alt="" />
        </a>
        Uppskriftin af þessum dásemdar lakkrískubbum barst frá einni vinkonu til þeirrar næstu þar til að hún barst mér. Þeir eru hrikalega fljótlegir og einfaldir í gerð en um leið hættulega góðir og ég get ekki annað en leyft ykkur að njóta þeirra líka.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 15:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/disney-haettir-vidskiptum-vid-netflix-ekkert-efni-fra-disney-a-netflix-i-framtidinni?pressandate=20140619">Disney hættir viðskiptum við Netflix: Ekkert efni frá Disney á Netflix í framtíðinni</a></h2>        
        <a title="" href="/Frettir/Lesafrett/disney-haettir-vidskiptum-vid-netflix-ekkert-efni-fra-disney-a-netflix-i-framtidinni?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=bf15cc18-09b3-4bcc-a130-45c2172a23a0&type=w190" alt="" />
        </a>
        Hlutabréf í Netflix féllu í verði í gær eftir að Disney tilkynnti að fyrirtækið hafi í hyggju að hætta viðskiptum við Netflix. Þar af leiðandi verður ekkert efni frá Disney í boði hjá Netflix. Ástæðan er að Disney hefur í hyggju að setja sína eigin efnisveitu á laggirnar. Hún á að hefja útsendingar í Bandaríkjunum 2019 og síðan á að færa út kvíarnar þannig að hún verði í boði um allan heim.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 13:30
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/sjadu-will-smith-og-james-corden-i-frumsyningu-carpool-karaoke-the-series/">Sjáðu Will Smith og James Corden í fyrsta þætti af „Carpool Karaoke: The Series“</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/sjadu-will-smith-og-james-corden-i-frumsyningu-carpool-karaoke-the-series/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=1d23bb79-923d-4ae1-bfec-82ce9770605b&type=w190" alt="" />
        </a>
        James Corden er með spjallþáttinn The Late Late Show With James Corden og er duglegur að fá til sín hina ýmsu gesti. Bleikt fjallar oft um Carpool Karaoke en það er gríðarlega vinsæll þáttaliður í The Late Late Show og fær James stjörnur eins og Lady Gaga og Harry Styles til að koma á rúntinn með sér og syngja nokkur vel valin lög í leiðinni.&nbsp;
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 12:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">Þorsteinn vill Costco-áhrif á íslenskan landbúnað</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/09/thorsteinn-vill-costco-ahrif-a-islenskan-landbunad-thad-er-longu-timabaert-ad-breyta-thessu/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=fb7757a9-6f2d-478b-bc77-d90bc6be2672&type=w190" alt="" />
        </a>
        Þorsteinn Víglundsson félags- og jafnréttismálaráðherra segir að fátt gæti betur tryggt Íslendingum samkeppnishæft matvælaverð en aukin samkeppni í landbúnaði, ekkert náttúrulögmál sé að matvælaverð á Íslandi sé eitt það hæsta í heimi og koma Costco til landsins sýni fram á mikilvægi öflugrar samkeppni fyrir lífsskilyrði landsmanna.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 11:55
          <span>433/Hörður Snævar Jónsson</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=100031">Heimsótti foreldra landsliðsstelpu í von um að kveikja ástarbál</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=100031">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=6235e0a0-b17e-4714-9732-21aec675219f&type=w190" alt="" />
        </a>
        Það vakti mikla athygli í gær á Twitter þegar Gísli Eyjólfsson leikmaður Breiðabliks heimsótti foreldra Hallberu Gísladóttir á Akranesi.
      </div>
    
			<div class="item with-banner" id="bannerholder3"></div><div class="item no-disp"></div>
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 10:30
          <span>Eyjan/Kristján Kristjánsson</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/09/bandariskir-visindamenn-a-ondverdum-meidi-vid-donald-trump-hvad-vardar-loftslagsbreytingar/">Bandarískir vísindamenn á öndverðum meiði við Donald Trump hvað varðar loftslagsbreytingar</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/09/bandariskir-visindamenn-a-ondverdum-meidi-vid-donald-trump-hvad-vardar-loftslagsbreytingar/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=3047d59e-ce64-4dcf-8b62-639af79a9a14&type=w190" alt="" />
        </a>
        Donald Trump, Bandaríkjaforseti, er ekki mikið fyrir að taka mark á vísindalegum gögnum þar sem honum þykir hann sjálfur væntanlega vita allt best. Það er því ekki við því að búast að niðurstöður nýrrar skýrslu um loftslagsmál muni hafa mikil áhrif á stefnu Trump og stjórnar hans í umhverfismálum þrátt fyrir að niðurstöðurnar séu þvert á það sem Trump segir að sé satt og rétt.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 08:59
          <span>DV/Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=100024">Segir að Díana prinsessa hafi verið myrt – Samsæri til að koma í veg fyrir að hún giftist múslima</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=100024">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=4605d708-9b3d-4573-a0de-1a49ea007a16&type=w190" alt="" />
        </a>
        Díana prinsessa af Wales er móðir Vilhjálms prins sem verður konungur Bretlands þegar fram líða stundir. Það þótti hins vegar ekki sæmandi að hún hafði í hyggju að giftast Dodi Fayed, sem var múslimi, og af þeim sökum var hún myrt. Allt var þetta liður í stóru samsæri.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 07:52
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/ert-thu-ad-sjoda-hrisgrjon-rett-hefdbundin-suduadferd-getur-stefnt-heilsu-folks-i-haettu?pressandate=20140619">Ert þú að sjóða hrísgrjón rétt? Hefðbundin suðuaðferð getur stefnt heilsu fólks í hættu</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ert-thu-ad-sjoda-hrisgrjon-rett-hefdbundin-suduadferd-getur-stefnt-heilsu-folks-i-haettu?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=c1eedd94-704a-44fe-b69f-e56aa9343b31&type=w190" alt="" />
        </a>
        Vísindamenn segja að hefðbundin aðferð við suðu hrísgrjóna geti stefnt heilsu fólks í hættu og haft í för með sér aukna hættu á hjartasjúkdómum, sykursýki og krabbameini. Nýjar rannsóknir hafa leitt í ljós að sú hefðbundna aðferð sem flestir nota við að sjóða hrísgrjón, sjóða þau í potti þar til vatnið er allt gufað upp, dugir ekki til að koma í veg fyrir að eiturefnið arsenik hverfi úr grjónunum.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 07:40
          <span>DV/Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=100023">Ekið á hóp hermanna í París – Margir slasaðir – Ökumannsins leitað</a></h2>        
        <a title="Frá París." href="/Forwarder/redirect.aspx?artId=100023">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=5937bbaf-7613-4a2c-a792-95a89e3720cc&type=w190" alt="Frá París." />
        </a>
        Ekið var á hóp hermanna í Levallois-Perret í París fyrir stundu. Sex hermenn slösuðust, þar af tveir alvarlega að sögn franskra fjölmiðla.
      </div>
    
			
      <div class="item">
        <div class="date">
          09.ágú. 2017 - 07:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/grunadir-um-husbrot-eldur-i-bil--umferdarslys--fikniefnamal?pressandate=20140619">Grunaðir um húsbrot: Eldur í bíl – Umferðarslys – Fíkniefnamál</a></h2>        
        <a title="" href="/Frettir/Lesafrett/grunadir-um-husbrot-eldur-i-bil--umferdarslys--fikniefnamal?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=777fce4c-f08f-406e-bf3c-1da57e753acf&type=w190" alt="" />
        </a>
        Á öðrum tímanum í nótt voru tveir menn handteknir í húsi við Háaleitisbraut en þeir eru grunaðir um húsbrot. Mennirnir voru vistaðir í fangageymslu vegna rannsóknar málsins. á tíunda tímanum í gærkvöldi kom eldur upp í bíl við Hólmaþing í Kópavogi. Ökumaður og farþegar sluppu ómeiddir en bíllinn er ónýtur.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 22:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/feministar-sem-thu-tharft-ad-thekkja/">Femínistar sem þú þarft að þekkja</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/feministar-sem-thu-tharft-ad-thekkja/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=283d7e55-6199-43a5-9413-03f761f8ea48&type=w190" alt="" />
        </a>
        Femínismi er ekki lengur jaðarfyrirbæri. Í dag eru femínistafélög sprottin upp í flestum menntaskólum og meira að segja sumum grunnskólum. Komandi kynslóðir gera sér grein fyrir því að ójafnrétti kynjanna er tímaskekkja og þarf að útrýma. Hér eru nokkrir áhrifamiklir femínistar sem öllum áhugasömum er hollt að kynna sér.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 21:00
          <span>Doktor.is</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/hvad-er-solstingur?pressandate=20140619">Hvað er sólstingur?</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hvad-er-solstingur?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=11b0e5c5-ac13-4130-9d78-197e85854884&type=w190" alt="" />
        </a>
        Líkaminn getur reynt að koma í veg fyrir hitahækkunina með því að auka blóðflæði til húðar og útlima, en við það tapast varmi úr líkamanum, og/eða auka svitamyndunina eða bleyta húðina á einhvern annan hátt þannig að meira gufi upp frá okkur og varmi tapist.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 20:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/hitabylgjur-og-ofgakennt-vedurfar-geta-ordid-150.000-evropubuum-ad-bana-arlega?pressandate=20140619">Hitabylgjur og öfgakennt veðurfar geta orðið 150.000 Evrópubúum að bana árlega</a></h2>        
        <a title="" href="/Frettir/Lesafrett/hitabylgjur-og-ofgakennt-vedurfar-geta-ordid-150.000-evropubuum-ad-bana-arlega?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=4c305466-92a1-4b58-8adb-69a2e902cf82&type=w190" alt="" />
        </a>
        Miklir hitar hafa verið víða í sunnanverðri Evrópu undanfarið meðan veðrið hefur verið öllu „eðlilegra“ norðar til í álfunni. Síðustu daga hefur mikill hiti legið yfir mörgum löndum, til dæmis Ítalíu, Sviss, Ungverjalandi, Póllandi, Rúmeníu og Austurríki.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 19:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/honnunarfyrirtaeki-reynir-ad-gera-hakakrossa-toff-vid-hofum-virkilega-gaman-af-hakakrossinum/">Hönnunarfyrirtæki reynir að gera hakakrossa „töff“ – „Við höfum virkilega gaman af hakakrossinum“</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/honnunarfyrirtaeki-reynir-ad-gera-hakakrossa-toff-vid-hofum-virkilega-gaman-af-hakakrossinum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a39ed691-4c71-4f20-94e1-5f1641f01b59&type=w190" alt="" />
        </a>
        Hönnunarfyrirtækið KA Designs er að gera allt brjálað um þessar mundir á netinu. Af einhverjum ástæðum fannst þeim kominn tími til „til að taka hakakrossinn til baka“ og kynna „hinn nýja hakakross.“
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 18:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/08/pawel-um-costco-ekki-vist-ad-allir-liti-somu-augum-a-tha-thegar-their-detta-af-toppnum/">Pawel um Costco: Ekki víst að allir líti sömu augum á þá þegar þeir detta af toppnum</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/08/pawel-um-costco-ekki-vist-ad-allir-liti-somu-augum-a-tha-thegar-their-detta-af-toppnum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=bc57ff36-981a-446a-a623-182dfa8cb003&type=w190" alt="" />
        </a>
        Pawel Bartoszek þingmaður Viðreisnar segir það alltaf vera pláss fyrir eitt fyrirtæki á Íslandi sem allir dýrki, nú sé það Costco, en sagan kenni okkur að menn stoppi stutt á toppnum og það sé ekki víst að allir líti á þá sömu augum þegar þeir loksins komi niður. Í pistli sem Pawel skrifar á vefsíðu sína í dag rifjar hann upp fyrri óskabörn þjóðarinnar, Eimskip, Bónus, Decode, Kaupþing og aðrir bankar, CCP og nú Costco:
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 16:30
          <span>Ari Brynjólfsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/eyja-i-karibahafinu-til-leigu-a-airbnb?pressandate=20140619">Eyja í Karíbahafinu til leigu á Airbnb</a></h2>        
        <a title="" href="/Frettir/Lesafrett/eyja-i-karibahafinu-til-leigu-a-airbnb?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=a3d632ff-af13-45f6-9117-d1707e702393&type=w190" alt="" />
        </a>
        Leigumiðlunin Airbnb nýtur sívaxandi vinsælda víða um heim, þar á meðal á Íslandi þar sem fyrirtækið hefur sett mark sitt á íbúðamarkaðinn. Fyrir þá sem ekki þekkja til þá gerir Airbnb fólki kleift að leigja út húsnæði, íbúðir og einbýlishús, í skamman tíma. Það er hins vegar ekki á hverjum degi sem fólki býðst að leigja heila eyju líkt og í tilviki Fuglaeyju í Karíbahafinu.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 15:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/ad-reyna-ad-vera-god-mamma-i-gegnum-erfidasta-timabil-lifs-mins/">Að reyna að vera góð mamma í gegnum erfiðasta tímabil lífs míns</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/ad-reyna-ad-vera-god-mamma-i-gegnum-erfidasta-timabil-lifs-mins/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d055691c-32c1-4af0-85ac-c06202117657&type=w190" alt="" />
        </a>
        Ég veit ekki alveg hvernig ég á að koma þessu frá mér... en ég missti pabba minn 18. júní síðastliðinn. Hann var búinn að berjast í rétt tæplega tvö ár við krabbamein þegar hann kvaddi þennan heim. Þann 23. júní 2015 breyttist líf mitt &amp; ég hafði ekki hugmynd þann dag hvað það myndi síðan koma til með að breytast mikið &amp; að ég myndi síðan missa pabba minn.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 13:30
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/08/meirihluti-landsmanna-jakvaedur-i-gard-erlendra-ferdamanna-framsoknarmenn-neikvaedastir/">Meirihluti landsmanna jákvæður í garð erlendra ferðamanna</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/08/meirihluti-landsmanna-jakvaedur-i-gard-erlendra-ferdamanna-framsoknarmenn-neikvaedastir/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=71ba2ced-22b4-4b8c-bf18-5cf2fab1d408&type=w190" alt="" />
        </a>
        64% landsmanna eru jákvæð í garð erlendra ferðamanna. Karlar eru jákvæðari í garð erlendra ferðamanna en konur og eru íbúar höfuðborgarsvæðisins með jákvæðari í garð ferðamanna en þeir sem búa á landsbyggðunum. Framsóknarmenn skera sig úr þegar kemur að afstöðu til erlendra ferðamanna, en þeim mælist mun minni jákvæðni og meiri neikvæðni í garð ferðamanna en hjá öðrum hópum. Þetta kemur fram í niðurstöðum nýrrar könnunnar MMR.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 12:13
          <span>DV</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=100011"> Átti myndbirting lögreglu rétt á sér? „Drengurinn er greinilega mjög veikur ef að hann tengist þessu máli“</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=100011">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=ebbe343f-da35-49a3-8d35-f0d57fdda44e&type=w190" alt="" />
        </a>
        Vægast sagt skiptar skoðanir eru á samfélagsmiðlum hvort það hafi verið rétt ákvörðun hjá lögreglu að birta mynd af 15 ára pilti sem er grunaður um að hafa brotið kynferðislega á 7 ára dreng í Breiðholtslaug. Mynd af piltinum var birt á flestum fjölmiðlum og kom fram að málið tengdist atvikinu í sundlauginni. Fjölmiðlar fjarlægðu fréttina eftir að pilturinn fannst.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 10:30
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/08/virdi-haga-hefur-laekkad-um-186-milljarda-fra-opnun-costco/">Virði Haga hefur lækkað um 18,6 milljarða frá opnun Costco</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/08/virdi-haga-hefur-laekkad-um-186-milljarda-fra-opnun-costco/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=58bf9699-74af-4883-a471-4054b04748f4&type=w190" alt="" />
        </a>
        Markaðsvirði Haga hefur lækkað um 18,6 milljarða frá því að verslun Costco opnaði fyrir rúmum tveimur mánuðum. Þegar markaðir lokuðu á föstudaginn stóð gengi Haga, sem reka meðal annars Bónus og Hagkaup, í 39,4 krónum á hlut sem er 28,7% verðlækkun frá gengi Haga daginn sem að Costco opnaði verslun sína í Kauptúni í Garðabæ.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 08:56
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/nordmenn-auka-vidbunad-sinn-vegna-hugsanlegra-kjarnorkuslysa-uthluta-jodtoflum-til-akvedinna-thjodfelagshopa?pressandate=20140619">Norðmenn auka viðbúnað sinn vegna hugsanlegra kjarnorkuslysa: Úthluta joðtöflum til ákveðinna þjóðfélagshópa</a></h2>        
        <a title="" href="/Frettir/Lesafrett/nordmenn-auka-vidbunad-sinn-vegna-hugsanlegra-kjarnorkuslysa-uthluta-jodtoflum-til-akvedinna-thjodfelagshopa?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=73303531-323d-4db4-bfce-9a692f803b69&type=w190" alt="" />
        </a>
        Sífellt meiri umferð kjarnorkuknúinna kafbáta er meðfram ströndum Noregs og það eykur líkurnar á óhöppum að mati norskra yfirvalda. Þessa dagana er stærsti kjarnorkukafbátur heims, Dmitri Donskoj, einmitt á siglingu meðfram norsku strandlengjunni. Hann er 172 metrar á lengd, getur borið allt að 200 kjarnaodda og er knúinn af tveimur gömlum kjarnaofnum.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 08:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/vid-bordum-eitt-kilo-af-skordyrum-a-ari?pressandate=20140619">Við borðum eitt kíló af skordýrum á ári</a></h2>        
        <a title="" href="/Frettir/Lesafrett/vid-bordum-eitt-kilo-af-skordyrum-a-ari?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=e08799fa-ee45-43ba-8e94-0c957e94faa6&type=w190" alt="" />
        </a>
        Þetta er nú líklegast eitthvað sem fáir vilja vita af en á hverju ári þá borðum við að meðaltali eitt kíló af skordýrum. Megnið látum við ofan í okkur án þess að vita af því.
      </div>
    
			
      <div class="item">
        <div class="date">
          08.ágú. 2017 - 07:00
          
        </div>
        <h2><a href="/Frettir/Lesafrett/meintur-thjofur-handtekinn-ofsaakstur-og-okumenn-i-vimu?pressandate=20140619">Meintur þjófur handtekinn: Ofsaakstur og ökumenn í vímu</a></h2>        
        <a title="" href="/Frettir/Lesafrett/meintur-thjofur-handtekinn-ofsaakstur-og-okumenn-i-vimu?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=777fce4c-f08f-406e-bf3c-1da57e753acf&type=w190" alt="" />
        </a>
        Um klukkan tvö í nótt var karlmaður á fertugsaldri handtekinn í austurhluta Reykjavíkur en hann er grunaður um að hafa farið inn í nokkrar ólæstar bifreiðar í leit að verðmætum. Maðurinn var vistaður í fangageymslu.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 21:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/stefnir--mark-zuckerberg-a-forsetaframbod-hefur-radid-einn-helsta-radgjafa-obama-til-starfa?pressandate=20140619">Stefnir Mark Zuckerberg á forsetaframboð? Hefur ráðið einn helsta ráðgjafa Obama til starfa</a></h2>        
        <a title="" href="/Frettir/Lesafrett/stefnir--mark-zuckerberg-a-forsetaframbod-hefur-radid-einn-helsta-radgjafa-obama-til-starfa?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=4b16baa3-d345-4073-a0c5-208b9c5b7cab&type=w190" alt="" />
        </a>
        Því hefur verið velt upp hvort Mark Zuckerberg, stofnandi Facebook, stefni á forsetaframboð í Bandaríkjunum. Þetta hefur komið upp í umræðuna eftir að Zuckerberg réð Joel Benenson sem ráðgjafa fyrir sjálfan sig og konu sína, Priscilla Chan. Benenson var áður einn af helstu ráðgjöfum Barack Obama og var í fararbroddi kosningabaráttu Hillary Clinton á síðasta ári.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 17:00
          <span>Lifandi Vísindi</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/eydsluklaer-og-spilafiklar-lata-stjornast-af-efnaferlum/">Eyðsluklær og spilafíklar láta stjórnast af efnaferlum</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/eydsluklaer-og-spilafiklar-lata-stjornast-af-efnaferlum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=7d20050c-95dc-488c-9a89-aa831e6f2376&type=w190" alt="" />
        </a>
        Fíknin í að spila eða versla getur verið alveg jafn sterk og þörf eiturlyfjaneytanda fyrir eiturlyf, því athafnir sem eiga að færa okkur hamingju geta gert heilann alveg jafn líkamlega háðan og eiturlyf. Nýlegar rannsóknir hafa leitt í ljós að boðefnasameindir í heila skipta sköpum fyrir löngunina og ánægjuna yfir að gera það sem við vitum að gerir okkur illt.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 15:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/fjallgongumenn-sau-hond-og-sko-standa-upp-ur-isbreidu?pressandate=20140619">Fjallgöngumenn sáu hönd og skó standa upp úr ísbreiðu</a></h2>        
        <a title="" href="/Frettir/Lesafrett/fjallgongumenn-sau-hond-og-sko-standa-upp-ur-isbreidu?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=28d60c78-e6f1-4027-ab3e-d683d5978220&type=w190" alt="" />
        </a>
        Í síðustu viku voru tveir fjallgöngumenn á ferð við jökulinn Hohlaub í Valais í Sviss. Hohlaub er um 10 km austan við hið þekkta fjall Matterhorn. Á göngu sinni sáu mennirnir skyndilega hönd og tvo skó standa upp úr ísbreiðunni.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 13:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/sannleikurinn-um-typpastaerd/">Sannleikurinn um typpastærð</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/sannleikurinn-um-typpastaerd/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=14c5fdf8-6556-4afb-9f2c-c57c020bc4c8&type=w190" alt="" />
        </a>
        Samkvæmt rannsókn sem náði til rúmlega 15.500 karlmanna víðs vegar um heiminn er meðallengd getnaðarlims í fullri reisn rétt rúmlega 13 sentímetrar. Í sömu rannsókn tókst að kveða í kútinn mýtuna um að samband sé á milli fótastærðar og lengdar getnaðarlims.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 11:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/07/their-vita-thad-fyrir-vestan">Venjan að láta nánustu vita þegar dauðsföll verða</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/07/their-vita-thad-fyrir-vestan">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=09c86a72-6870-41a6-a1b9-3227d04112c0&type=w190" alt="" />
        </a>
        Þegar er svona sumar langar mig alltaf vestur á firði þar sem ég hef átt svo margar góðar stundir og allar mínar rætur liggja til. Það var kannski þess vegna sem ég tók á dögunum ofan úr hillu nokkur hefti af „Hundrað og ein ný vestfirsk þjóðsaga.“ En þær skráði Gísli heitinn Hjartarson frá Ísafirði. Eftir hans dag voru gefin út nokkur hefti í viðbót og hétu þá 99 vestfirskar þjóðsögur, og lögðu þar meðal annarra hönd á plóg rithöfundarnir Finnbogi Hermannsson og Hafliði Magnússon.
      </div>
    
			
      <div class="item">
        <div class="date">
          07.ágú. 2017 - 09:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/born-i-einu-samfelagi-mormona-i-utah-milljon-sinnum-liklegri-til-ad-vera-med-akvedinn-erfdagalla?pressandate=20140619">Börn í einu samfélagi mormóna í Utah milljón sinnum líklegri til að vera með ákveðinn erfðagalla</a></h2>        
        <a title="Short Creek." href="/Frettir/Lesafrett/born-i-einu-samfelagi-mormona-i-utah-milljon-sinnum-liklegri-til-ad-vera-med-akvedinn-erfdagalla?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=32f4d4ec-d59f-45d6-8710-52e19676eafd&type=w190" alt="Short Creek." />
        </a>
        Í samfélagi mormóna, sem viðhafa fjölkvæni, í Utah í Bandaríkjunum standa menn nú frammi fyrir því sem hefur verið nefnt „erfðafræðilegar hamfarir“.&nbsp; Börn sem fæðast í afskekktu samfélagi the Fundamentalist Church of Jesus Christ of Latter-Says Saints (FLDS) eru milljón sinnum líklegri en önnur börn til að vera með sjaldgæfan erfðagalla.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 21:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/domstoll-evropusambandsins-segir-ad-hamas-samtokin-verdi-afram-a-lista-yfir-hrydjuverkasamtok?pressandate=20140619">Dómstóll Evrópusambandsins segir að Hamas-samtökin verði áfram á lista yfir hryðjuverkasamtök</a></h2>        
        <a title="Liðsmenn Hamas." href="/Frettir/Lesafrett/domstoll-evropusambandsins-segir-ad-hamas-samtokin-verdi-afram-a-lista-yfir-hrydjuverkasamtok?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=e3fdf78b-922d-4ee8-b90c-b8ed3e008d40&type=w190" alt="Liðsmenn Hamas." />
        </a>
        Dómstóll Evrópusambandsins hefur staðfest þá ákvörðun Evrópuráðsins að setja palestínsku hreyfinguna Hamas á lista Evrópusambandsins yfir hryðjuverkasamtök. Það voru Hamas-samtökin sem skutu málinu til dómstólsins.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 19:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/06/aldrei-komid-sa-dagur-ad-hun-saknadi-stjornmalanna-eg-var-buin-med-minn-kvota">Aldrei komið sá dagur að hún saknaði stjórnmálanna: „Ég var búin með minn kvóta“</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/06/aldrei-komid-sa-dagur-ad-hun-saknadi-stjornmalanna-eg-var-buin-med-minn-kvota">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=0b77a898-7a00-4d68-bc23-cc8be58920bc&type=w190" alt="" />
        </a>
        „Frá því ég hætti afskiptum af pólitík hefur sá dagur aldrei komið að ég hafi saknað hennar. Ég var búin að vera lengi í pólitík, 27 ár, að vísu með hléum, en kannski hefði ég átt að hætta mun fyrr en ég gerði.“
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 17:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/einfaldasta-bernaise-sosan-i-baenum/">Einfaldasta bernaise sósan í bænum</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/einfaldasta-bernaise-sosan-i-baenum/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=83af256f-f189-4ecf-903c-e64cf7190a73&type=w190" alt="" />
        </a>
        Bearnaise sósa er í miklu uppáhaldi heima hjá mér og oftar en ekki verður hún fyrir valinu þegar við grillum gott kjöt. Þegar ég hef lítinn tíma hef ég skellt í bearnaise sósuna á örfáum mínútum og er þessi aðferð snilld þegar maður vill góða sósu á methraða.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 15:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/telja-ad-nordur-korea-geti-skotid-kjarnaoddum-a-bandarikin-a-naesta-ari?pressandate=20140619">Telja að Norður-Kórea geti skotið kjarnaoddum á Bandaríkin á næsta ári</a></h2>        
        <a title="Kim Jong-un er nálægt því að geta skotið kjarnaoddum á Bandaríkin." href="/Frettir/Lesafrett/telja-ad-nordur-korea-geti-skotid-kjarnaoddum-a-bandarikin-a-naesta-ari?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=10455e26-b905-4649-82da-17b2c0d55f0f&type=w190" alt="Kim Jong-un er nálægt því að geta skotið kjarnaoddum á Bandaríkin." />
        </a>
        Í Norður-Kóreu hafa menn náð mun lengra en áður hefur verið talið við þróun á kjarnorkuvopnum og eldflaugum til skjóta þeim á skotmörk. Hugsast getur að strax á næsta ári verði Norður-Kóreumenn tilbúnir með langdrægar eldflaugar sem geta borið kjarnaodda.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 13:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/fyrir-tveimur-arum-var-hun-184-kilo-og-med-aunna-sykursyki-i-dag-er-hun-ithrottakona-og-liklega-i-betra-formi-en-flestir/">Fyrir tveimur árum var hún 184 kíló og með áunna sykursýki: Í dag er hún íþróttakona og líklega í betra formi en flestir</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/fyrir-tveimur-arum-var-hun-184-kilo-og-med-aunna-sykursyki-i-dag-er-hun-ithrottakona-og-liklega-i-betra-formi-en-flestir/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=4364813b-fe15-4cbf-93aa-5266e4587001&type=w190" alt="" />
        </a>
        „Árið 2015 fór ég til læknis og þá spurði hann mig hvort ég vissi hvað ég væri þung. Ég sagðist ekki vilja vita það. Ég vissi að ég væri of þung en vildi ekki vigta mig. Þegar ég steig á vigtina stóð: Error.“
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 12:00
          <span>DV</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=99996"> Fleiri gestir vitna um skelfilegt ástand á tjaldstæðunum á Flúðum</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=99996">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=796ce80f-eaba-47d1-aeb5-a2fa982a945b&type=w190" alt="" />
        </a>
        „Við vorum í tjaldi mjög nálægt þessum umtalaða hóp og maður hefur aldrei upplifað neitt annað eins. Gæslan á svæðinu hætti um 3-leytið og svæðið róaðist ekkert alla nóttina og var gríðarlegur erill, læti, öskur, slagsmál, hótanir og rifrildi sem enn voru í gangi þegar við fórum um morguninn eftir að hafa gefist upp á látunum,” segir kona sem gisti á tjaldstæðunum á Flúðum á föstudagsnótt.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 11:00
          <span>Eyjan</span>
        </div>
        <h2><a href="http://eyjan.pressan.is/frettir/2017/08/06/alvarlegur-fiknivandi-vegna-avisadra-lyfja">Alvarlegur fíknivandi vegna ávísaðra lyfja</a></h2>        
        <a title="" href="http://eyjan.pressan.is/frettir/2017/08/06/alvarlegur-fiknivandi-vegna-avisadra-lyfja">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=4339d633-b119-4a28-9ca0-e2efd715b943&type=w190" alt="" />
        </a>
        Mikil umræða hefur verið í fjölmiðlum í Bandaríkjunum vegna  dauðsfalla af völdum ópíóíða. Bæði er um að ræða misnotkun lyfja eins og Oxycodone sem er ávísað af læknum við svæsnum verkjum en einnig ólöglegs heróíns.
      </div>
    
			
      <div class="item">
        <div class="date">
          06.ágú. 2017 - 09:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/i-framtidinni-munu-laeknar-avisa-tharmabakterium-til-sjuklinga?pressandate=20140619">Í framtíðinni munu læknar ávísa þarmabakteríum til sjúklinga</a></h2>        
        <a title="" href="/Frettir/Lesafrett/i-framtidinni-munu-laeknar-avisa-tharmabakterium-til-sjuklinga?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=bf3915fc-87b1-4db6-8001-3538f639f420&type=w190" alt="" />
        </a>
        Niðurstöður nýrrar rannsóknar á samspili þarmanna og heilans geta haft í för með sér algjör umskipti í meðhöndlun ýmissa sjúkdóma á næstu 20 til 30 árum. Þetta segir Oluf Borbye Pedersen, prófessor við Kaupmannahafnarháskóla, sem segir þarmana vera „stærstu efnaverksmiðju heims“.
      </div>
    
			
      <div class="item">
        <div class="date">
          05.ágú. 2017 - 21:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/er-i-lagi-ad-foreldrar-seu-naktir-fyrir-framan-bornin-sin?pressandate=20140619">Er í lagi að foreldrar séu naktir fyrir framan börnin sín?</a></h2>        
        <a title="" href="/Frettir/Lesafrett/er-i-lagi-ad-foreldrar-seu-naktir-fyrir-framan-bornin-sin?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=1daa7c3b-01a2-4575-8c0c-d8dc495f76fe&type=w190" alt="" />
        </a>
        Hvernig eiga foreldrar að bregðast við ef barnið þeirra eða unglingur fer að gefa í ljós að þau vilji ekki lengur sjá brjóst móður sinnar eða lim föður síns dingla fyrir framan sig á heimilinu?
      </div>
    
			
      <div class="item">
        <div class="date">
          05.ágú. 2017 - 19:40
          <span>433</span>
        </div>
        <h2><a href="/Forwarder/redirect.aspx?artId=99995">Lenti í veseni á þjóðhátíð – Heimir kom til bjargar</a></h2>        
        <a title="" href="/Forwarder/redirect.aspx?artId=99995">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=11c3f44d-ed0d-4731-b96b-f39a622fab0e&type=w190" alt="" />
        </a>
        Heimir Hallgrímsson, landsliðsþjálfari, er staddur í Eyjum þessa stundina en þjóðhátíð fer nú fram. Heimir er klárlega vinur fólksins en hann starfar í miðaslöunni í Eyjum.
      </div>
    
			
      <div class="item">
        <div class="date">
          05.ágú. 2017 - 17:00
          <span>Bleikt</span>
        </div>
        <h2><a href="http://bleikt.pressan.is/lesa/breyttu-bilnum-i-snotra-ibud-kostnadurinn-kom-theim-a-ovart/">Breyttu bílnum í snotra íbúð: Kostnaðurinn kom þeim á óvart</a></h2>        
        <a title="" href="http://bleikt.pressan.is/lesa/breyttu-bilnum-i-snotra-ibud-kostnadurinn-kom-theim-a-ovart/">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=d74aec00-fb53-49b3-8eb4-a853fafbc25a&type=w190" alt="" />
        </a>
        <div>Það er ekki bara á Íslandi sem ungt fólk á í erfiðleikum með að kaupa sér sína fyrstu fasteign því ungir Bretar hafa ekki farið varhluta af hækkandi fasteignaverði. Kærustuparið Adam Croft og Nikki Pepperell ákvað að fara heldur óhefðbundna leið í leit sinni að íbúð fyrir skemmstu. Í stað þess að lenda í skuldafangelsi það sem eftir er komust þau að þeirri niðurstöðu að hægt væri að fara ódýrari leið. Allt var þetta spurning um hvað þau gátu sætt sig við.</div>
      </div>
    
			
      <div class="item">
        <div class="date">
          05.ágú. 2017 - 15:00
          <span>Kristján Kristjánsson</span>
        </div>
        <h2><a href="/Frettir/Lesafrett/ert-thu-adeins-odruvisi-en-hinir-kannski-ertu-fra-annarri-vetrarbraut?pressandate=20140619">Ert þú aðeins öðruvísi en hinir? Kannski ertu frá annarri vetrarbraut</a></h2>        
        <a title="" href="/Frettir/Lesafrett/ert-thu-adeins-odruvisi-en-hinir-kannski-ertu-fra-annarri-vetrarbraut?pressandate=20140619">
          <img style="" class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ImageHandler.ashx?ID=f47251f2-2890-414a-ba6a-b8c1a0a4f282&type=w190" alt="" />
        </a>
        Þú ert væntanlega bara nokkuð sátt/ur við tilveruna hér í vetrarbrautinni okkar en kannski eru efnin sem þú ert gerð/ur úr frá annarri vetrarbraut. Stórar vetrarbrautir, eins og sú sem við búum í, hafa tekið við miklu af gasi úr minni vetrarbrautum. Geimvindar hafa séð til þess að mikil skipti á efnum fara fram á milli vetrarbrauta.
      </div>
    
      </div>
    
  
  <div class="pager">
    <a id="ctl00_ctl00_cphMain_cphMain_NewsPreview1_hlShowOlderNews" href="/Frettir/Lesafrett/svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig?page=2&amp;offset=30">Sýna eldri fréttir</a>
    
  </div>

	<div id="bannerholderitem" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner5_divBanner" class="banner bp206">
  <iframe src="http://www.vefbordi.is/digital/elja/elja_85074/pressan_310x400/elj_85074_310x400_hjalp_fylla_i_eydurnar.html" height="400" width="310"  scrolling="no" frameborder="0"></iframe>

</div>
	</div>
	<div id="bannerholderitem2" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner2_divBanner" class="bannercenter bp8">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=9780&placement=8&catId=5&artId=90955" target="_blank"><img src="/img/banners/4833682617.jpg" alt="(6-10) Þ. Þorgrímsson: Hydrocork - ágúst"  border="0" /></a>
</div>
	</div>
	<div id="bannerholderitem3" class="banner">
		<div id="ctl00_ctl00_cphMain_cphMain_RandomBanner3_divBanner" class="bannercenter bp224">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12100&placement=224&catId=5&artId=90955" target="_blank"><img src="/img/banners/581491269c.jpg" alt="(21-10) Boðtækni: Vafningsvélar og sorppressur - júlí/ágúst"  border="0" /></a>
</div>
	</div>
	<script>
		$(function () {
			$("#bannerholderitem")
			.appendTo("#bannerholder");

			$("#bannerholderitem2")
			.appendTo("#bannerholder2");

			$("#bannerholderitem3")
			.appendTo("#bannerholder3");
		});
	</script>


										</div>
								</div>

								<hr class="no-disp" />

								<div id="block_2">
										<div class="padding">
												

        

										</div>
								</div>

								<div id="block_3">
										<div class="padding">
												
  <div id="ctl00_ctl00_cphRight_wSidebar1_ctl00_divBanner" class="banner bp30">
  <iframe src="http://auglysingar.pipar.is/birtingar/tacobell/173105_tacobell_310x400pp/" height="400" width="310"  scrolling="no" frameborder="0"></iframe>
</div>

<div class="box most-popular-tab">
  <div class="title">
			<div class="text">
					MEST<br />
					<span>LESIÐ</span>
			</div>
		
    <ul>
     
      <li><a href="#populartab3">Í VIKUNNI</a></li>
      <li class="current"><a href="#populartab2">Í DAG</a></li>
    </ul>
  </div>
  <div class="content">
    
        
        <ol id="populartab2">
          
        <li>
          <a href="/Frettir/Lesafrett/ert-thu-ad-sjoda-hrisgrjon-rett-hefdbundin-suduadferd-getur-stefnt-heilsu-folks-i-haettu">Ert þú að sjóða hrísgrjón rétt? Hefðbundin suðuaðferð getur stefnt heilsu fólks í hættu</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Forwarder/redirect.aspx?artId=100031">Heimsótti foreldra landsliðsstelpu í von um að kveikja ástarbál</a>
          <span>433/Hörður Snævar Jónsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesa_Erlent/disney-haettir-vidskiptum-vid-netflix-ekkert-efni-fra-disney-a-netflix-i-framtidinni">Disney hættir viðskiptum við Netflix: Ekkert efni frá Disney á Netflix í framtíðinni</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/grunadir-um-husbrot-eldur-i-bil--umferdarslys--fikniefnamal">Grunaðir um húsbrot: Eldur í bíl – Umferðarslys – Fíkniefnamál</a>
          <span></span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/lakkriskubbar">Lakkrískubbar</a>
          <span>Sælkerapressan</span>
          </li>
      
        <li>
          <a href="/Forwarder/redirect.aspx?artId=100024">Segir að Díana prinsessa hafi verið myrt – Samsæri til að koma í veg fyrir að hún giftist múslima</a>
          <span>DV/Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/glaepaforingi-handtekinn-a-costa-del-sol--myndband">Glæpaforingi handtekinn á Costa del Sol – Myndband</a>
          <span>Ari Brynjólfsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/hvad-er-migreni-af-hverju-stafar-thad-og-hvernig-er-haegt-ad-losna-vid-thad">Hvað er mígreni, af hverju stafar það og hvernig er hægt að losna við það?</a>
          <span>Doktor.is</span>
          </li>
      
        <li>
          <a href="/pressupennar/Lesagrein/a-daudastundu">Á dauðastundu</a>
          <span>Þórhallur Heimisson</span>
          </li>
      
        <li>
          <a href="/Forwarder/redirect.aspx?artId=100023">Ekið á hóp hermanna í París – Margir slasaðir – Ökumannsins leitað</a>
          <span>DV/Kristján Kristjánsson</span>
          </li>
      
        </ol>
      
    
        <ol id="populartab3">
          
        <li>
          <a href="/Frettir/Lesafrett/vid-bordum-eitt-kilo-af-skordyrum-a-ari">Við borðum eitt kíló af skordýrum á ári</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/heilsupressan/Lesa_heilsupressuna/ert-thu-ad-sjoda-hrisgrjon-rett-hefdbundin-suduadferd-getur-stefnt-heilsu-folks-i-haettu">Ert þú að sjóða hrísgrjón rétt? Hefðbundin suðuaðferð getur stefnt heilsu fólks í hættu</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/er-i-lagi-ad-foreldrar-seu-naktir-fyrir-framan-bornin-sin">Er í lagi að foreldrar séu naktir fyrir framan börnin sín?</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/thess-vegna-eiga-born-ekki-ad-borda-hriskokur">Þess vegna eiga börn ekki að borða hrískökur</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/fjallgongumenn-sau-hond-og-sko-standa-upp-ur-isbreidu">Fjallgöngumenn sáu hönd og skó standa upp úr ísbreiðu</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/heilsupressan/Lesa_heilsupressuna/i-framtidinni-munu-laeknar-avisa-tharmabakterium-til-sjuklinga">Í framtíðinni munu læknar ávísa þarmabakteríum til sjúklinga</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/luxushotel-med-ymislegt-innifalid-hljodeinangradir-veggir-smokkar-og-ungar-stulkur">Lúxushótel með ýmislegt innifalið: Hljóðeinangraðir veggir, smokkar og ungar stúlkur</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/er-solarvorn-lykilinn-ad-laekningu-ms-sjukdomsins">Er sólarvörn lykilinn að lækningu MS sjúkdómsins?</a>
          <span>Þorvarður Pálsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/att-thu-sofa-eins-og-thennan-tha-liggur-thu-a-storfe">Átt þú sófa eins og þennan? Þá liggur þú á stórfé</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        <li>
          <a href="/Frettir/Lesafrett/born-i-einu-samfelagi-mormona-i-utah-milljon-sinnum-liklegri-til-ad-vera-med-akvedinn-erfdagalla">Börn í einu samfélagi mormóna í Utah milljón sinnum líklegri til að vera með ákveðinn erfðagalla</a>
          <span>Kristján Kristjánsson</span>
          </li>
      
        </ol>
      
  </div>
    <script type="text/javascript">
      $(document).ready(function () {
        $('.box.most-popular-tab .content>ol:gt(0)').hide();
      //$('.box.most-popular-tab .title li:first').addClass('current');
      $('.box.most-popular-tab .title li').bind('click',
        function () {
          $('.box.most-popular-tab .title li.current').removeClass('current');
          $(this).addClass('current');
          var target = $('a', this).attr('href');
          $(target).show()
          .siblings('ol:visible').hide();
          return false;
        });
    });
  </script>
</div><div id="ctl00_ctl00_cphRight_wSidebar1_ctl02_divBanner" class="banner bp206">
  <iframe src="http://www.vefbordi.is/digital/elja/elja_85074/pressan_310x400/elj_85074_310x400_hjalp_fylla_i_eydurnar.html" height="400" width="310"  scrolling="no" frameborder="0"></iframe>

</div>

<div class="box ">
	
	<div class="title">
		N&#253;jast 
		
		<br /><span>&#237; fr&#233;ttum</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Forwarder/redirect.aspx?artId=100049">Fyrrum stjóri Liverpool lofsyngur Gylfa</a>
					<span>433/Hörður Snævar Jónsson</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/hvergi-dyrara-ad-leigja-bilaleigubil-en-i-reykjavik-samkvaemt-nyrri-konnun?pressandate=20100521">Hvergi dýrara að leigja bílaleigubíl en í Reykjavík samkvæmt nýrri könnun</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/62-ara-gomul-kona-send-heim-af-landspitalanum-skommu-eftir-heilablodfall?pressandate=20100521">62 ára gömul kona send heim af Landspítalanum skömmu eftir heilablóðfall</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig?pressandate=20100521">Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig</a>
					<span>Kristján Kristjánsson</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/fipadist-vid-aksturinn-thegar-kottur-hljop-fyrir-bilinn?pressandate=20100521">Fipaðist við aksturinn þegar köttur hljóp fyrir bílinn</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/greiddi-ekki-fyrir-fulla-innkaupakerru-af-matvoru--kona-beit-konu?pressandate=20100521">Greiddi ekki fyrir fulla innkaupakerru af matvöru – Kona beit konu</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/hvad-er-migreni-af-hverju-stafar-thad-og-hvernig-er-haegt-ad-losna-vid-thad?pressandate=20100521">Hvað er mígreni, af hverju stafar það og hvernig er hægt að losna við það?</a>
					<span>Doktor.is</span>
				</li>
			
				<li>
					<a href="/Frettir/Lesafrett/glaepaforingi-handtekinn-a-costa-del-sol--myndband?pressandate=20100521">Glæpaforingi handtekinn á Costa del Sol – Myndband</a>
					<span>Ari Brynjólfsson</span>
				</li>
			
				<li>
					<a href="http://bleikt.pressan.is/lesa/fylgstu-med-fyrstu-100-dogum-risapondu-myndband/">Fylgstu með fyrstu 100 dögum risapöndu - Myndband</a>
					<span>Bleikt</span>
				</li>
			
				<li>
					<a href="http://eyjan.pressan.is/frettir/2017/08/09/lilja-astandid-minnir-oneitanlega-a-kubudeiluna/">Lilja: Ástandið minnir óneitanlega á Kúbudeiluna</a>
					<span>Eyjan</span>
				</li>
			
				</ol>
			
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl04_divBanner" class="banner bp32">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=11872&placement=32&catId=5&artId=100025" target="_blank"><img src="/img/banners/1c8a69dbdd.jpg" alt="Tapasbarinn: 2017 Hítlauksristaðir humarhalar"  border="0" /></a>
</div>


<div class="box vedur">
  <div id="ctl00_ctl00_cphRight_wSidebar1_ctl05_RandomBanner_divBanner">
  
</div>
  <div class="title">
    <a id="ctl00_ctl00_cphRight_wSidebar1_ctl05_hypTitle" href="/Vedur">Veðrið</a>
		<br />
		<span id="ctl00_ctl00_cphRight_wSidebar1_ctl05_lblSubTitle">Klukkan 09:00</span>
  </div>
  <div class="content">
    
          
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=111">Reykjavík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/1.gif" alt="Heiðskírt" title="Heiðskírt" height="25px" /></div>
          <div class="colDirection">
            NNA1</div>
          <div class="colTemp red">
            11,7°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=2">Stykkishólmur</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            NNA6</div>
          <div class="colTemp red">
            9,5°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=3">Bolungarvík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            NNA4</div>
          <div class="colTemp red">
            8,1°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=5">Akureyri</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            NNV4</div>
          <div class="colTemp red">
            8,6°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=6">Egilsstaðir</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/3.gif" alt="Skýjað" title="Skýjað" height="25px" /></div>
          <div class="colDirection">
            NA2</div>
          <div class="colTemp red">
            9,8°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=8">Höfn í Hornafirði</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/2.gif" alt="Léttskýjað" title="Léttskýjað" height="25px" /></div>
          <div class="colDirection">
            N2</div>
          <div class="colTemp red">
            11,6°C</div>
        </div>
      
        <div class="item">
          <div class="colLocation">
            <a href="/Vedur?show=1">Keflavík</a>
          </div>
          <div class="colImage">
            <img src="/img/vedur/2.gif" alt="Léttskýjað" title="Léttskýjað" height="25px" /></div>
          <div class="colDirection">
            NA8</div>
          <div class="colTemp red">
            9,6°C</div>
        </div>
      
      
    <a id="ctl00_ctl00_cphRight_wSidebar1_ctl05_hypShowMore" class="readmore" href="/Vedur">Spáin</a>
  </div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl06_divBanner" class="banner bp26">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12206&placement=26&catId=5&artId=100025" target="_blank"><img src="/img/banners/bbd591246f.gif" alt="(23-31) Celsus: Evy, 6 tíma vörn - júlí"  border="0" /></a>
</div><div id="ctl00_ctl00_cphRight_wSidebar1_ctl07_divBanner" class="bannercenter bp138">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12173&placement=138&catId=611&artId=86723" target="_blank"><img src="/img/banners/d97788cdc1.jpg" alt="Gæludýr.is: Kong - júlí"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Veroldin/Nytt">Ver&#246;ldin</a>
		
		<br /><span>vins&#230;last</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Veroldin/LesaGrein/thetta-eru-verstu-osidir-folks-samkvaemt-stjornumerkjunum">Þetta eru verstu ósiðir fólks samkvæmt stjörnumerkjunum</a>
					<span>Kristján Kristjánsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/ny-auglysing-kfc-vekur-hord-vidbrogd--ef-thetta-laetur-thig-vilja-borda-kjukling-ertu-gedsjuklingur">Ný auglýsing KFC vekur hörð viðbrögð – „Ef þetta lætur þig vilja borða kjúkling ertu geðsjúklingur“</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/norskt-myndband-slaer-i-gegn-thetta-verdur-thu-ad-sja">Norskt myndband slær í gegn: Þetta verður þú að sjá!</a>
					<span>Kristján Kristjánsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/nyr-viking-white-ale-faer-frabaerar-vidtokur">Nýr Víking White Ale fær frábærar viðtökur</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/hundur-bjargadi-dadyrskalf-fra-drukknun--myndband">Hundur bjargaði dádýrskálf frá drukknun – Myndband</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/ulfur-ulfur-ulfur-fyrsta-islenski-triple-ipa-bjorinn-kominn-a-markad">Úlfur Úlfur Úlfur: Fyrsti íslenski Triple IPA-bjórinn kominn á markað</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/flugfarthegar-fluttir-fra-bordi-vegna-fretandi-farthega--flugfelagid-hafnar-frettunum">Flugfarþegar fluttir frá borði vegna fretandi farþega – Flugfélagið hafnar fréttunum</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/kaninur-bjorgudu-ser-ur-flodi-med-frumlegum-haetti--myndband">Kanínur björguðu sér úr flóði með frumlegum hætti – Myndband</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/keypti-ser-27-milljon-krona-ferrari--var-buinn-ad-klessukeyra-hann-klukkustund-sidar">Keypti sér 27 milljón króna Ferrari – Var búinn að klessukeyra hann klukkustund síðar</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				<li>
					<a href="/Veroldin/LesaGrein/oryggisvelmenni-batt-enda-a-eigid-lif">Öryggisvélmenni batt enda á eigið „líf“</a>
					<span>Þorvarður Pálsson</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Veroldin/Nytt">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl09_divBanner">
  
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Saelkerapressan">S&#230;lkerapressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/lakkriskubbar?pressandate=20130213">Lakkrískubbar</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="http://bleikt.pressan.is/lesa/einfaldasta-bernaise-sosan-i-baenum/">Einfaldasta bernaise sósan í bænum</a>
					<span>Bleikt</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/arna-is--kaffibar-fullkomin-leid-til-thess-ad-enda-godan-gongutur?pressandate=20130213">Arna ís & kaffibar: Fullkomin leið til þess að enda góðan göngutúr</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/alfurinn-i-kopavogi-godur-matur-og-enn-betri-is?pressandate=20130213">Álfurinn í Kopavogi: Góður matur og enn betri ís</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/grilladur-eftirrettur-med-karamellusukkuladi-berjum-og-sykurpudum?pressandate=20130213">Grillaður eftirréttur með karamellusúkkulaði, berjum og sykurpúðum</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/isbud-vesturbaejar-a-vorum-islendinga-sidan-1971?pressandate=20130213">Ísbúð Vesturbæjar: Á vörum Íslendinga síðan 1971</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/isbud-breidholts-klassiskur-is-i-hraunberginu?pressandate=20130213">Ísbúð Breiðholts: Klassískur ís í Hraunberginu</a>
					<span>Kynning</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/eina-kjuklingauppskriftin-sem-thu-tharft-ad-kunna?pressandate=20130213">Eina kjúklingauppskriftin sem þú þarft að kunna</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/sumardrykkurinn-sem-slaer-alltaf-i-gegn?pressandate=20130213">Sumardrykkurinn sem slær alltaf í gegn</a>
					<span>Sælkerapressan</span>
				</li>
			
				<li>
					<a href="/Saelkerapressan/Lesa_sealkerapressuna/brunka-med-saltkaramellusosu-sem-er-erfitt-ad-standast?pressandate=20130213">Brúnka með saltkaramellusósu sem er erfitt að standast</a>
					<span>Sælkerapressan</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Saelkerapressan">Sj&#225; meira</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl11_divBanner" class="banner bp198">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=10765&placement=198&catId=5&artId=100048" target="_blank"><img src="/img/banners/7ec7ccaf2f.jpg" alt="433 "  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/heilsupressan">Heilsupressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/svafst-thu-minna-en-sex-tima-i-nott-tha-erum-vid-med-slaemar-frettir-fyrir-thig">Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig</a>
					<span>Kristján Kristjánsson</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/hvad-er-migreni-af-hverju-stafar-thad-og-hvernig-er-haegt-ad-losna-vid-thad">Hvað er mígreni, af hverju stafar það og hvernig er hægt að losna við það?</a>
					<span>Doktor.is</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/ert-thu-ad-sjoda-hrisgrjon-rett-hefdbundin-suduadferd-getur-stefnt-heilsu-folks-i-haettu">Ert þú að sjóða hrísgrjón rétt? Hefðbundin suðuaðferð getur stefnt heilsu fólks í hættu</a>
					<span>Kristján Kristjánsson</span>
				</li>
			
				<li>
					<a href="/heilsupressan/Lesa_heilsupressuna/hvad-er-solstingur">Hvað er sólstingur?</a>
					<span>Doktor.is</span>
				</li>
			
				<li>
					<a href="http://bleikt.pressan.is/lesa/eydsluklaer-og-spilafiklar-lata-stjornast-af-efnaferlum/">Eyðsluklær og spilafíklar láta stjórnast af efnaferlum</a>
					<span>Lifandi Vísindi</span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/heilsupressan">Sj&#225; meira</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl13_divBanner" class="banner bp221">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=12125&placement=221&catId=5&artId=100048" target="_blank"><img src="/img/banners/97c9f2aa90.png" alt="Sena: red ho tcp. "  border="0" /></a>
</div>

<div class="box pressupennar">
	<div class="title">
		
		<a href="/pressupennar">Pressupennapistlar</a>
		
		<br /><span>vins&#230;lt</span>
		
	</div>
  <div class="content">
    
        
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/SaraPalsdottir"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/839_w75.jpg" alt="Sara Pálsdóttir" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Sara Pálsdóttir - 
              28.7.2017
            </div>
            <a href="/pressupennar/Lesa_Soru_Palsdottur/faerd-thu-skuldir-i-arf?pressandate=20110723">Færð þú skuldir í arf?</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Brynjar_Nielsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/144_w75.jpg" alt="Brynjar Nielsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Brynjar Nielsson - 
              27.7.2017
            </div>
            <a href="/pressupennar/Lesa_Brynjar/hef-ekki-ahuga-a-mma?pressandate=20110723">Hef ekki áhuga á MMA</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/HannesHolmsteinnGissurarson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/176_w75.jpg" alt="Hannes Hólmsteinn Gissurarson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Hannes Hólmsteinn Gissurarson - 
              28.7.2017
            </div>
            <a href="/pressupennar/Lesa_Hannes/ekki-var-brotist-inn-a-facebook-sidu-thorvaldar?pressandate=20110723">Ekki var brotist inn á Facebook-síðu Þorvaldar!</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/HannesHolmsteinnGissurarson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/176_w75.jpg" alt="Hannes Hólmsteinn Gissurarson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Hannes Hólmsteinn Gissurarson - 
              29.7.2017
            </div>
            <a href="/pressupennar/Lesa_Hannes/voru-neydarlogin-eignaupptaka?pressandate=20110723">Voru neyðarlögin eignaupptaka?</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Vilhjalmur_Birgisson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/442_w75.jpg" alt="Vilhjálmur Birgisson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Vilhjálmur Birgisson - 
              28.7.2017
            </div>
            <a href="/pressupennar/Lesa_Vilhjalm_Birgisson/vidskiptabankarnir-thir-fengu-skotleyfi-a-islenska-althydu?pressandate=20110723">Viðskiptabankarnir þrír fengu skotleyfi á íslenska alþýðu</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Jon_Steinar"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/703_w75.jpg" alt="Jón Steinar Gunnlaugsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Jón Steinar Gunnlaugsson - 
              31.7.2017
            </div>
            <a href="/pressupennar/Lesa_Jon_Steinar/einstakur-afreksmadur?pressandate=20110723">Einstakur afreksmaður</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Jon_Steinar"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/703_w75.jpg" alt="Jón Steinar Gunnlaugsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Jón Steinar Gunnlaugsson - 
              01.8.2017
            </div>
            <a href="/pressupennar/Lesa_Jon_Steinar/neydarlogin-og-eignaupptaka?pressandate=20110723">Neyðarlögin og eignaupptaka</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/arnaldur_mani_finnsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/794_w75.jpg" alt="Arnaldur Máni Finnsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Arnaldur Máni Finnsson - 
              31.7.2017
            </div>
            <a href="/pressupennar/Lesa_arnald_mana/vinir-i-naesta-bae?pressandate=20110723">Vinir í næsta bæ</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/David_Mar_Kristinsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/816_w75.jpg" alt="Davíð Már Kristinsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Davíð Már Kristinsson - 
              02.8.2017
            </div>
            <a href="/pressupennar/LesaDavidMa/atlavik-84?pressandate=20110723">Atlavík ´84</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/HannesHolmsteinnGissurarson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/176_w75.jpg" alt="Hannes Hólmsteinn Gissurarson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Hannes Hólmsteinn Gissurarson - 
              05.8.2017
            </div>
            <a href="/pressupennar/Lesa_Hannes/neydarlogin-og-stjornarskrain?pressandate=20110723">Neyðarlögin og stjórnarskráin</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Brynjar_Nielsson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/144_w75.jpg" alt="Brynjar Nielsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Brynjar Nielsson - 
              08.8.2017
            </div>
            <a href="/pressupennar/Lesa_Brynjar/eg-for-a-thjodhatid?pressandate=20110723">Ég fór á Þjóðhátíð</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Jon_Steinar"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/703_w75.jpg" alt="Jón Steinar Gunnlaugsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Jón Steinar Gunnlaugsson - 
              08.8.2017
            </div>
            <a href="/pressupennar/Lesa_Jon_Steinar/einfalt-rettlaeti-thess-sem-valdid-hefur?pressandate=20110723">Einfalt réttlæti þess sem valdið hefur</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Thorhallur_Heimisson"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/682_w75.jpg" alt="Þórhallur Heimisson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Þórhallur Heimisson - 
              09.8.2017
            </div>
            <a href="/pressupennar/Lesa_Thorhall_Heimisson/a-daudastundu?pressandate=20110723">Á dauðastundu</a>
          </div>
        </div>
      
        <div class="item">
          <div class="left">
            <div class="penni-img">
              <a href="/pressupennar/Kristinn%20R%C3%BAnar"><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/img/pressupennar/801_w75.jpg" alt="Kristinn Rúnar Kristinsson" /></a>
            </div>
          </div>
          <div class="right">
            <div class="date">
              Kristinn Rúnar Kristinsson - 
              10.8.2017
            </div>
            <a href="/pressupennar/Lesa_Kristinn_R%C3%BAnar/spa-min-um-lifid-a-islandi-naestu-manudina-enska-boltann-og-euro-jackpot-a-fostudaginn?pressandate=20110723">Spá mín um lífið á Íslandi næstu mánuðina, enska boltann og Euro jackpot á föstudaginn</a>
          </div>
        </div>
      
      
    		
		<a class="readmore" href="/pressupennar">Fleiri pressupennar</a>
		
  </div>
</div>


<div class="box ">
	
	<div class="title">
		
		<a href="/Ithrottir">&#205;&#254;r&#243;ttir</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Forwarder/redirect.aspx?artId=100049">Fyrrum stjóri Liverpool lofsyngur Gylfa</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=100031">Heimsótti foreldra landsliðsstelpu í von um að kveikja ástarbál</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=99995">Lenti í veseni á þjóðhátíð – Heimir kom til bjargar</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=99909">Ekki ákveðið hvort KSÍ muni gefa upp kostnaðinn vegna EM hjá stelpunum</a>
					
				</li>
			
				<li>
					<a href="/Forwarder/redirect.aspx?artId=99846">Hörmung í Hollandi – Stelpurnar féllu á stóra prófinu</a>
					
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Ithrottir">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl16_divBanner" class="banner bp223">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=10701&placement=223&catId=1&artId=-1" target="_blank"><img src="/img/banners/7bf71889e6.jpg" alt="Makaleit: Fann frábæran mann....sept 2016"  border="0" /></a>
</div>

<div class="box ">
	
	<div class="title">
		
		<a href="/Golfpressan">Golfpressan</a>
		
		<br /><span>n&#253;jast</span>
		
	</div>
	<div class="content">
		
				<ol>
					
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/ragnhildur-nadi-frabaerum-arangri-a-em--island-leikur-um-saeti-17.-19">Ragnhildur náði frábærum árangri á EM – Ísland leikur um sæti 17.-19.</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/valdis-thora-eitt-hogg-i-einu-og-njota-thess-ad-spila-a-us-open">Valdís Þóra: „Eitt högg í einu og njóta þess að spila á US Open“</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/sterkir-keppendur-skradir-til-leiks-a-islandsmotid-i-hoggleik">Sterkir keppendur skráðir til leiks á Íslandsmótið í höggleik</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/olafia-thorunn-endadi-i-36.-44.-saeti--naest-besti-arangur-hennar-a-lpga">Ólafía Þórunn endaði í 36.-44. sæti – næst besti árangur hennar á LPGA</a>
					<span></span>
				</li>
			
				<li>
					<a href="/Golfpressan/Lesa_Golfpressuna/otruleg-tidindi-og-valdis-i-skyjunum-eg-var-ad-fa-simtal-rett-i-thessu">Ótrúleg tíðindi og Valdís í skýjunum: „Ég var að fá símtal rétt í þessu“</a>
					<span></span>
				</li>
			
				</ol>
			
		
		<a class="readmore" href="/Golfpressan">Fleiri fr&#233;ttir</a>
		
	</div>
</div>
<div id="ctl00_ctl00_cphRight_wSidebar1_ctl18_divBanner" class="banner bp226">
  <a href="http://www.pressan.is/forwarder/adcount.aspx?adID=9764&placement=226&catId=1&artId=-1" target="_blank"><img src="/img/banners/77d62fab89.jpg" alt="Carter gel"  border="0" /></a>
</div>

	


										</div>
								</div>

								<hr class="no-disp" />
						</div>
						<hr class="no-disp" />

						<div id="head-banner-sub-right">
								
    <div id="ctl00_ctl00_cphSubRight_RandomBanner1_divBanner" class="banner bp34">
  <div style="width: 310px; height: 100px;"><script id="bid-14318" data-overcast="banner" src="//heartbeat.airserve.net/js/airserve/v8/airserve.js?v1&id=bid-14318&autorender=1" data-urls="netgiro/netgiro/netgiro-appid-mars-2017/appid-310-100/index.html" data-width="310"  callback="" data-height="100" data-responsive="true"></script></div>
</div>

						</div>
						<hr class="no-disp" />
				</div>
					
					<hr class="no-disp" />
						
 <div class="banner-background">
  <div class="content">
    <div class="inner">
      <div id="ctl00_ctl00_RandomBannerBackground1_RandomBanner2_divBanner">
  
</div>      
    </div>
  </div>
 </div>


				</div>
				<!--wrapper-->


				
    
<footer id="footer">
		<div class="inner">
				<div class="content">
						<p>
								<span class="org">Auglýsingar: </span>
								<br />
								<span class="email"><a href="mailto:auglysingar@pressan.is">auglysingar@pressan.is</a></span><br />
								<span class="email"><a href="mailto:pressan@pressan.is">pressan@pressan.is</a></span>
						</p>
						<p>
								Ritstjórn: <span class="tel">510 2220</span><br />
								Auglýsingasími: <span class="tel">510 2225</span>
						</p>
				</div>
				<div class="bottom">
						<div class="content nav">
								<a href="/UmOkkur">Um Pressuna</a> | <a href="/Senduokkurfrett">Senda okkur frétt</a> | <a class="rss" href="/RSS">RSS</a>
						</div>
						<div class="footer-right">
								<div class="vefpressan">
										<img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/content/img/vefpressan.png" alt="Vefpressan" />
								</div>
								<div class="webmaster">
										<a target="_blank" title="Þessi vefur keyrir á WebMaster vefumsjónarkerfi&#13;TM-Software – Sími 545-3000"
												href="http://www.webmaster.is/?utm_source=pressan.is&utm_medium=link&utm_campaign=powered-by-webmaster">
												<img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/content/img/webmaster-logo.png" alt="Þessi vefur keyrir á WebMaster vefumsjónarkerfi" /></a>
								</div>

						</div>
				</div>
		</div>
</footer>


  
<!-- Virk vefmaeling byrjar. Vefur: http://www.pressan.is -->

<script language="javascript" type="text/javascript"><!--
    var p_run_js = 0;
//--></script>

<script language="javascript1.1" type="text/javascript"><!--
    var p_run_js = 1;
//--></script>

<script language="javascript" type="text/javascript"><!--
    //<![CDATA[
    var service_id = "16087";
    var portion = "";
    var page = "Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig";
    if (!p_run_js) {
      document.write('<img width="1" height="1" src="http://pressan-is.teljari.is/potency/potency.php?o=' + service_id + ';i=' + portion + ';p=' + page + ';j=1.0" alt="" border="0" />');
    }
    //]]>
//--></script>

<script language="javascript1.1" type="text/javascript" src="http://pressan-is.teljari.is/potency/js/potency.js"></script>

<noscript>
  <img width="1" height="1" src="http://pressan-is.teljari.is/potency/potency.php?o=16087;i=NÃšMER VEFHLUTA;p=Svafst þú minna en sex tíma í nótt? Þá erum við með slæmar fréttir fyrir þig" alt="" border="0" />
</noscript>
<!-- Virk vefmaeling endar -->


   

				<div id="fb-root"></div>
				<script>
						window.fbAsyncInit = function () {
								FB.init({
										appId: '108128342574490', status: true, cookie: true,
										xfbml: true
								});
						};
						(function () {
								var e = document.createElement('script'); e.async = true;
								e.src = document.location.protocol +
									'//connect.facebook.net/en_US/all.js';
								document.getElementById('fb-root').appendChild(e);
						}());
				</script>
			
			<script>
										$(function () { // DOM ready
												$(".randombanner-upperright").sticky({ topSpacing: 30, bottomSpacing: 70 });
										});
								</script>
		</form>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

		<!-- Begin comScore Inline Tag 1.1302.13 -->
		<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
		<!-- End comScore Inline Tag -->
</body>
</html>
